Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1473 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Trés Gros Problème!!!!!!!!!!! Aidez moi!!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Trés Gros Problème!!!!!!!!!!! Aidez moi!!!!

n°2730820
tiliflo
Posté le 17-09-2003 à 20:15:11  profilanswer
 

Bonjour a tous,  
Je viens vous présenter un problème qu'a mon frère avec sa machine. JE vous donne tout de suite son matériel:
pentium 400Mhz env.
96 Mb de RAM
win 98
32 bits de mémoire virtuelle
je croi que le reste importe peu......... je sais c'est un peu un dinosaure mais bon...
Alor depuis une semaine environ, le PC se bloque une fois sur deux au démarrage et la seule solution est d'aller sur le bios...
Quand il arrive a se lancer, on passe l'antivirus, d'abord un vieu viruscan qui ne se lancait plus et après on a installé norton 2003 qui s'est bien installé , mais qui ne veu pa se lancer non plu.
On a donc essayé de le lancer depuis le dos, et la il a marché. Il a trouvé un virus qu'il a effacé ( je men rapelle plus le nom ) mais les problèmes persistent toujours...
Les autres problèmes :  
   Outlook merde une fois sur deux
   le graveur merde aussi fréquemment
   des fois, le PC séteinds tout seul et il ne veu pa se rallumé pdt 30 min environ
   word merde aussi assez souvent.... :pt1cable:  
 
 
Voila koi , plin de problèmes en gros...
Si vous avez des idées... moi je sé pa tro koi faire :??:  
 
 
merci d'avance :hello:

mood
Publicité
Posté le 17-09-2003 à 20:15:11  profilanswer
 

n°2730821
Raziel
Noel sfini
Posté le 17-09-2003 à 20:15:47  profilanswer
 

virus blaster?

n°2730830
tiliflo
Posté le 17-09-2003 à 20:20:11  profilanswer
 

RaZieL-92 a écrit :

virus blaster?


 
 
????? :??: ?????  
 
Dsl mais il faut m'expliquer + que ca......

n°2730871
Raziel
Noel sfini
Posté le 17-09-2003 à 20:39:13  profilanswer
 

va sur la section software & rezo et regarde le topic a propos du non fonctionnement du pc

n°2731196
Ren'
Posté le 17-09-2003 à 23:46:04  profilanswer
 

Blaster ne touche que les systèmes a base d'NT4 (XP,2k) il a Win 98 ddonc ca doit etre autre chose :)

n°2731292
Vincamok
Posté le 18-09-2003 à 02:21:48  profilanswer
 

y a surement autre chopse qu'une question du virus ... deja enleve l'anti virus ... il font souvant planter au démarrage sur des machines peu performantes... Que le PC s'éteint tout seul c surement un pb d'alim sinon une ptite réinstall de ton windows s'impose ... c le mieux ! :p

n°2731413
flash_gord​on
Posté le 18-09-2003 à 09:26:45  profilanswer
 

Vincamok a écrit :

y a surement autre chopse qu'une question du virus ... deja enleve l'anti virus ... il font souvant planter au démarrage sur des machines peu performantes... Que le PC s'éteint tout seul c surement un pb d'alim sinon une ptite réinstall de ton windows s'impose ... c le mieux ! :p


 
 
+1
 
surtout si l'install est d'epoque...


---------------
Survivre à sa migration WP->Android /  Les features Windows que vous ne connaissez pas
n°2731429
xanack
Posté le 18-09-2003 à 09:49:48  profilanswer
 

je suis d'accord aussi et j'ajouterai peut etre la pile.....

n°2731440
BB
Posté le 18-09-2003 à 10:02:10  profilanswer
 

+1 pour l'install de windows.
 
Quand à la pile, 'dirait non. Les symptômes sont horloge qui retarde / s'arrète et, à terme, l'oubli des paramètres du HD.
 
Pit-être aussi un petit coup de ménage !!! Poussière et nicotine sur les composants / radiateurs / ventilos... Spa bon.


Message édité par BB le 18-09-2003 à 10:04:51
n°2731665
tiliflo
Posté le 18-09-2003 à 12:35:52  profilanswer
 

BB a écrit :

+1 pour l'install de windows.
 
Quand à la pile, 'dirait non. Les symptômes sont horloge qui retarde / s'arrète et, à terme, l'oubli des paramètres du HD.
 
Pit-être aussi un petit coup de ménage !!! Poussière et nicotine sur les composants / radiateurs / ventilos... Spa bon.
 


 
 
oui d'ailleurs, j'avais oublié de vous dire que l'horloge se remettais tout le tps a 0h00 a chaque foi que l'on ralume la machine..... donc que faire avec la pile??.... et vous parez bien de la pile de la mobo????...... mais ca risque pas d'endommager le bios???

mood
Publicité
Posté le 18-09-2003 à 12:35:52  profilanswer
 

n°2731838
flash_gord​on
Posté le 18-09-2003 à 14:43:43  profilanswer
 

on parle bien de la pile de la mobo  , il suffit de la remplacer
 
 
et il ne peut y'avoir aucun dommage au bios, reflechis, la tienne est deja morte, et le bios est encore la.. c de l'eeprom, ça part pas comme ça..


---------------
Survivre à sa migration WP->Android /  Les features Windows que vous ne connaissez pas
n°2732973
tiliflo
Posté le 19-09-2003 à 01:46:22  profilanswer
 

flash_gordon a écrit :

on parle bien de la pile de la mobo  , il suffit de la remplacer
 
 
et il ne peut y'avoir aucun dommage au bios, reflechis, la tienne est deja morte, et le bios est encore la.. c de l'eeprom, ça part pas comme ça..


 
 
ok je vé changé la pile et réinstallé win et je vou diré ce ke ca done
 ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Trés Gros Problème!!!!!!!!!!! Aidez moi!!!!

 

Sujets relatifs
Probleme avec modem SAGEM F@AST 8009700 pro jedi académy problème
probleme virus sous 98 ?P4S800 + P4 2.8c = Probleme ???
probleme avec graveur cd-rw traxdata sous nero 5 ou 6?Problème gravure chelou...
Probleme carte grahiqueProblème avec une MSI K7T Pro2a
Problème technique assez délicatTres gros probleme sous 2k avec DirectDraw ! Aidez moi please !
Plus de sujets relatifs à : Trés Gros Problème!!!!!!!!!!! Aidez moi!!!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR