Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1682 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Seismic edge et Windows XP (SP1), ça marche bien chez vous?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Seismic edge et Windows XP (SP1), ça marche bien chez vous?

n°1927198
Profil sup​primé
Posté le 31-10-2002 à 19:38:41  answer
 

j'utilisais les drivers 2.59 (VXD) sous Win98SE US et tout marchait très bien à tout point de vue.
 
J'ai installé depuis deux Seismic edge sur deux machines diffèrentes avec Windows XP SP1 et les drivers WDM 1.89 et j'ai des problèmes de grésillements très importants dès que j'active les effets style auditorium...  
 
Je suis allé sur les forums anglophones, j'ai cherché ici aussi, je ne vois pas ce problème évoqué. Personne n'a de soucis sous XP? :??:  
 

mood
Publicité
Posté le 31-10-2002 à 19:38:41  profilanswer
 

n°1929345
Profil sup​primé
Posté le 01-11-2002 à 18:30:03  answer
 

[:yoyoz]

n°1929391
nicolas
Posté le 01-11-2002 à 18:49:39  profilanswer
 

tout roule sous 2000

n°1929453
Profil sup​primé
Posté le 01-11-2002 à 19:07:41  answer
 

en plus il y a un méchant bug avec Winroute pro 4.2.5, faut pas désactiver le démarrage automatique dans la barre des tâches parce que le service ne marche plus quoi qu'on fasse même après un reboot. Heureusement, Ghost est un allié suprême en toute circonstance.
 
XP me gonfle un peu...

n°1930469
Prems
Just a lie
Posté le 02-11-2002 à 09:41:17  profilanswer
 

Config à chip VIA KT133A ?


---------------
Ratures - Cuisine
n°1930883
Profil sup​primé
Posté le 02-11-2002 à 13:21:40  answer
 

non c'est un I815 (Abit ST6)

n°1930890
Prems
Just a lie
Posté le 02-11-2002 à 13:29:47  profilanswer
 

Y'a ptet des pbs aussi avec le SP1.


---------------
Ratures - Cuisine
n°1930892
netshaman
Posté le 02-11-2002 à 13:31:40  profilanswer
 

C'est drole j' ai teste y'a pas longtemps une seismic edge et elle amplifiait un max les effets que ca me fillait la migraine du genre j' entends le gars qui marche al' autre bout du pays comme s' il etait a cote de moi !
Mais on entendait plus du tout les voix meme avec les deux volumes pareils .
 :heink:  
XP avec SP1 aussi et i815 EP.


Message édité par netshaman le 02-11-2002 à 13:32:11

---------------
Un blairal, des blaireaux. Un chacal, des chacaux. Ah bon ? Ben ouais...:D
n°1933608
MaxoOo
Panem et circenses...
Posté le 03-11-2002 à 16:35:57  profilanswer
 

rhytmic edge et ça rauxe ! (1.89)

n°1933698
Fleau
New Style/Old School
Posté le 03-11-2002 à 17:10:07  profilanswer
 

MaxoOo a écrit a écrit :

rhytmic edge et ça rauxe ! (1.89)




 
+1

mood
Publicité
Posté le 03-11-2002 à 17:10:07  profilanswer
 

n°1934097
Profil sup​primé
Posté le 03-11-2002 à 19:21:38  answer
 

quand vous installez les drivers, le PCI input device est reconnu et installé en même temps que la carte son?
 
Parce que moi, les deux fois j'ai été obligé de faire l'installation en deux temps, dans un premier la carte et dans un deuxième temps le port jeu (PCI input device).
 
 [:yoyoz]

n°1934129
MaxoOo
Panem et circenses...
Posté le 03-11-2002 à 19:34:02  profilanswer
 

melalcoolique a écrit a écrit :

quand vous installez les drivers, le PCI input device est reconnu et installé en même temps que la carte son?
 
Parce que moi, les deux fois j'ai été obligé de faire l'installation en deux temps, dans un premier la carte et dans un deuxième temps le port jeu (PCI input device).
 
 [:yoyoz]  




 
moi aussi, j'ai eu les 2 cas, mais ça reauxe très bien dans les 2 cas ! :D

n°1934257
Profil sup​primé
Posté le 03-11-2002 à 20:10:25  answer
 

MaxoOo a écrit a écrit :

 
 
moi aussi, j'ai eu les 2 cas, mais ça reauxe très bien dans les 2 cas ! :D  




 
 :na:  :)  
 
ben je sais pas alors, c'est peut-être le SP1 qui pose problème.

n°1934264
MaxoOo
Panem et circenses...
Posté le 03-11-2002 à 20:11:25  profilanswer
 

melalcoolique a écrit a écrit :

 
 
 :na:  :)  
 
ben je sais pas alors, c'est peut-être le SP1 qui pose problème.
 




 
j'ai aussi le SP1 [:ddr555]

n°1934267
Prems
Just a lie
Posté le 03-11-2002 à 20:11:57  profilanswer
 

Le SP3 de Win2K désactive la sortie numérique par exemple.


---------------
Ratures - Cuisine
n°1934290
Profil sup​primé
Posté le 03-11-2002 à 20:19:35  answer
 

j'ai essayé plusieurs drivers Infinst en plus de ceux de XP sur les deux machines (I845PE et I815EP) et toujours le même problème. Screugneugneu.

n°1954135
Profil sup​primé
Posté le 11-11-2002 à 09:12:29  answer
 

[:yoyoz]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Seismic edge et Windows XP (SP1), ça marche bien chez vous?

 

Sujets relatifs
Cherche à faire marcher Scanjet 3400C sur port // sous Windows NT 4Pb avec graveur TEAC R55S SCSI et Windows XP pro
pb usb cm abit kt7 raid + windows xppb usb cm abit KT7 windows xp
Est-ce que ce pack est-il bien ?GRAVEUR SOUS WINDOWS XP
Graveur 40x/12x/40x LG bien ou pas bien ??[SONDAGE] parts de marché dans le domaine graphique
Message étrange après installation du SP1 de XP ???Besoin d'aide, windows carrément instable
Plus de sujets relatifs à : Seismic edge et Windows XP (SP1), ça marche bien chez vous?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR