Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1014 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Tour demarre et coupe en 3 secondes... Help

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Tour demarre et coupe en 3 secondes... Help

n°6164009
groomdugro​s
Posté le 19-01-2008 à 02:47:25  profilanswer
 

bonjour tout le monde, j'ai un probleme, et j'ai besoin de votre aide.
 
J'ai acheté une tour en elements a assembler, je me suis applique a l'assembler, mais ca ne marche pas.
 
Mon probleme est que lorsque j'allume la tour, celle ci marche 3 secondes environ.
 
 
 
Ma config:
- carte mere Asus P5KR
- processeur Intel Core 2 duo 2.3Ghz
- carte graphique Asus Nvidia 8800GTS
- disque dur Western Digital 320Go
- combo cd/dvd Samsung
- boitier Adviance avec power 480W
 
 
J'ai essaye et verifie:
retirer des elements
verifier la connectique
verifier la quantite de pate thermique entre processeur et refroidisseur
virifier le contact entre processeur et refroidisseur
 
 
  J'ai une hypothese, peut etre que ma power est trop faible pour ma config (a savoir, la carte graphique a deux connectiques elec) pourtant, 480W ça me parait pas faiblar, mais je suis novice...
 
  Qu'en pensez vous?  
 
SVP faites vite, j'aimerai bien essayer MOH airborne ce week end sur ma nouvelle config...
 
D'avance merci.

mood
Publicité
Posté le 19-01-2008 à 02:47:25  profilanswer
 

n°6164013
frk18
Posté le 19-01-2008 à 03:00:54  profilanswer
 

Un clear cmos ?

n°6164107
elfes-myth​e
Posté le 19-01-2008 à 09:57:08  profilanswer
 

Ton power n'est pas trop faible pour ta config(je pense) mais oui le truck s'est si tu peut régarder dans le bios (hardware monitoring) a combien de dégré et le proco et dit le nous ?

n°6164228
groomdugro​s
Posté le 19-01-2008 à 11:22:30  profilanswer
 

Salut, j'ai cmpris pour faire un clear cmos, mais par contre, je ne comprend pas comment regarder dans le bios puisque l'ordi s'allume a peine (3s) je ne peux donc pas rentrer dans le bios.
 
Y'a un truc que j'ai pas du comprendre! Mais quoi???

n°6164234
old100
V8 Power
Posté le 19-01-2008 à 11:28:32  profilanswer
 

Je crois qu'il aura du mal à aller dans le bios, si ça s'arrête au bout de 3 secondes ..
 
Il est possible qu'il y ait un autre problème, mais il faudrait d'abord essayer avec une alim de qualité (Seasonic, Fortron, ...).

n°6164296
groomdugro​s
Posté le 19-01-2008 à 11:56:25  profilanswer
 

j'ai essayé avec une autre alim (pas une rolls, l'alim de ma tour Dell)
 
Pareil, ca demarre, les ventilos et tout le tintuin demarre, puis 3 secondes apres, arret total.
 
Je ferais bien un clear cmos, mais sur la carte mere Asus P5KR, j'ai pas localisé le cmos jumper. (moins evident que sur la photo: http://forum.aideonline.com/aideon [...] 0106_1.htm      )

n°6164306
old100
V8 Power
Posté le 19-01-2008 à 12:01:52  profilanswer
 

Comme ça démarre un peu, je crains qu'un Clear cmos ne résolve rien, mais ça ne peut pas faire de mal.
 
En général c'est bien indiqué sur la doc Asus.
 
Essaye de démarrer avec le minimum, carte mère hors boîtier, des fois que tu aies un cour-circuit quelque part.

n°6164326
groomdugro​s
Posté le 19-01-2008 à 12:08:42  profilanswer
 

Je vais essayer ca, sortir la carte mere du boitier, et le minimum de peropherique, je tiens au courant...

n°6164702
groomdugro​s
Posté le 19-01-2008 à 15:01:41  profilanswer
 

sortie du boitier, la situation est la meme...
 
Ca m'énerve....

n°6164710
Gigathlon
Quad-neurones natif
Posté le 19-01-2008 à 15:03:49  profilanswer
 

Mise en sécurité de l'alim avec un peu de chance -> nawak de foutre une config pareille sur une merde d'Advance/Heden. (si c'est un vendeur qui t'a conseillé ça, tu peux aller le voir bien énervé, si c'est un pote tu peux l'ignorer, si c'est ta femme tu peux divorcer)


Message édité par Gigathlon le 19-01-2008 à 15:07:13
mood
Publicité
Posté le 19-01-2008 à 15:03:49  profilanswer
 

n°6164715
bazooca1
Jedi de l'octet & ami de Tux
Posté le 19-01-2008 à 15:05:23  profilanswer
 

T'as bien branché les prise 4 pins et 24 pins? T'as un speaker branché sur la mobo?
 
Le plus probable c'est l'alim ou la cm ^^


Message édité par bazooca1 le 19-01-2008 à 15:06:02

---------------
Feedback
n°6164732
groomdugro​s
Posté le 19-01-2008 à 15:14:24  profilanswer
 

J'ai tout remis dans le boitier, maintenant, il s'allume, emet un bip puis s''eteint.
 
Ca me gave, a votre avis, ca vient d'ou?

n°6164736
groomdugro​s
Posté le 19-01-2008 à 15:16:42  profilanswer
 

Heu, c'est quoi les 4 pins et 24 pins deja?  
 
Vous croyez que ca peut venir de l'alim alors?

n°6164742
groomdugro​s
Posté le 19-01-2008 à 15:17:40  profilanswer
 

C'est vrai que sur le boitier j'y suis un peut allé a l'economie...

n°6164743
old100
V8 Power
Posté le 19-01-2008 à 15:17:48  profilanswer
 

old100 a écrit :


...
Il est possible qu'il y ait un autre problème, mais il faudrait d'abord essayer avec une alim de qualité (Seasonic, Fortron, ...).


 
j'insiste

n°6164759
groomdugro​s
Posté le 19-01-2008 à 15:22:14  profilanswer
 

bon, je crois que je vais acheter une alim. Je reste dans la meme puissance que ce que j'ai? Ou j'en profite pour augmenter?

n°6164763
groomdugro​s
Posté le 19-01-2008 à 15:24:09  profilanswer
 

actuellement j'ai ATX 5000
max 480W

n°6164772
old100
V8 Power
Posté le 19-01-2008 à 15:26:57  profilanswer
 

Ça:
http://www.rue-montgallet.com/prix [...] eStorm-II/
 
ou ça:
http://www.rue-montgallet.com/prix [...] S12-500HT/
 
ça suffira largement.


Message édité par old100 le 19-01-2008 à 15:32:49
n°6164785
groomdugro​s
Posté le 19-01-2008 à 15:31:16  profilanswer
 

bon allez, je vais acheter une alim similaire à celle ci, j'ai un magasin d'informatique a coté de chez moi.
 
Autrement, si l'ordi fait un bip court avant de s'eteindre, c'est plutot rassurant non, ca veut dire qu'il démare normalement (jusqu'a se qu'il se coupe bien sur... pfff)

n°6164787
groomdugro​s
Posté le 19-01-2008 à 15:32:00  profilanswer
 

desolé pour l'orthographe, je suis enervé j'ecris nimporte comment

n°6164792
old100
V8 Power
Posté le 19-01-2008 à 15:35:56  profilanswer
 

groomdugros a écrit :

Heu, c'est quoi les 4 pins et 24 pins deja?  
 
Vous croyez que ca peut venir de l'alim alors?


 
petite broche carrée, alimentation du processeur.  

n°6164860
frk18
Posté le 19-01-2008 à 16:02:27  profilanswer
 

Tu as bien brancher l'alim sur la carte graphique ?

n°6164870
groomdugro​s
Posté le 19-01-2008 à 16:05:35  profilanswer
 

oui ca c'est fait

n°6164950
frk18
Posté le 19-01-2008 à 16:36:03  profilanswer
 

Je ne pense pas que ton alim soit en cause, peut-être qu'elle sera juste quand tu joueras mais pour démarer ton pc, non.

n°6165070
groomdugro​s
Posté le 19-01-2008 à 17:28:05  profilanswer
 

bon, je suis allé dans la petite boutique d'informatique pres de chez moi, ils ont testé, c'est la memoire vive qui déconne
 
J'ai inversé mes barettes, bidouillé, et ca y est ca marche.
 
C'est fou, ca dépend vraiment de rien... j'ai cherché (avec vous) dans toutes les directions, sauf celle la.
 
En tout cas, ca marche, vais installer windows XP.
 
Merci a tous ceux qui m'ont donné des conseils, un grand merci, et a bientot.

n°6165091
Gigathlon
Quad-neurones natif
Posté le 19-01-2008 à 17:38:46  profilanswer
 

frk18 a écrit :

Je ne pense pas que ton alim soit en cause, peut-être qu'elle sera juste quand tu joueras mais pour démarer ton pc, non.


C'est au démarrage qu'un PC tire le plus de jus, pas forcément en jouant... :o  
 
Mise en rotation des disques, charge des condos, démarrage de la carte graphique en mode 3D, tout ça fait que souvent une machine pourrait normalement fonctionner mais ne démarre pas car l'alim se met en sécurité.
 
 
Groom> Pour la RAM, tu es sûr que les 2 rettes étaient bien enfoncées? C'est très louche car ce symptôme ne peut avoir que 3 causes:
 
- alim qui se met en sécurité car on tire trop dessus ou pour cause de court-circuit
- surchauffe CPU (accompagné d'un pinpon)
- non détection du ventilo CPU
 
Ca voudrait dire qu'une de tes barrettes de RAM provoquait un court-circuit, mais si tu n'as fait que les déplacer pour voir le problème disparaître... :heink:

n°6165526
groomdugro​s
Posté le 19-01-2008 à 20:45:24  profilanswer
 

bah ecoutes, c'est bien ce qui c'est passé car j'avais deja verifié le ventilo, j'avais enlevé un max de choses inutiles, et tout et tout
 
Et puis en inversant les barettes, ca marche
je suis en installation de windows xp, donc je sais pas encore se qui est detecté, mais peut etre qu'une des deux barettes etait out, et comme elle etait en position 1, ca merdait au demarage. peut etre qu'elle ne marche toujours pas, mais que comme elle est en position 2 ca n'empeche pas le demarage.
 
Je ne sais pas, une fois windows installé, je vous direz ce qui est reconnu...

n°6165692
groomdugro​s
Posté le 19-01-2008 à 21:54:19  profilanswer
 

d'ailleur, mon vendeur/conseillé du petit magasin ma dit avoir une carte mere Asus, et il m'a dit que (ce sont certe de bonnes cartes mere) mais parfois difficille avec la memoire vive...
 
bon, comme je ne m'y connait pas trop et que c'est le promier ordi que j'achete qui ne soit pas grande marque assemblée, j'ai dit "ah bon"

n°6165860
Gigathlon
Quad-neurones natif
Posté le 19-01-2008 à 23:25:44  profilanswer
 

groomdugros a écrit :

carte mere Asus, et il m'a dit que mais parfois difficille avec la memoire vive...


En même temps cet argument on peut le retrouver pour toutes les marques :whistle:  
 
Les DFI sont sensibles avec la RAM (les LanParty NF4) -> ça marche.
Les Asus sont sensibles avec la RAM (les A8N-SLI et A8R32-MVP, différemment) -> ça marche.
Les MSI sont sensibles avec la RAM (K8N Neo 4 Platinum) -> ça marche.
 
Etc etc... [:yamusha]  
 
Tout dépend du modèle en fait, certains sont sensibles et d'autres moins (je pense par exemple à la P4P800 chez Asus, qui acceptait pour ainsi dire n'importe quoi, ou encore la CUSL2 qui tournait tranquillou avec de la SDRAM à pas moins de 170...)

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Tour demarre et coupe en 3 secondes... Help

 

Sujets relatifs
comment desactivé un clavier d'un portable acer ? help...help ? geforce fx 5100 ou geforce2 ti ?
Pb cpu e4400 need help :sHelp ! PC qui ne démarre plus après changement de Mobo
S12II 500W ne démarre paspc ne demarre pas, asus K8V-F, proc 3000+ 64
PC ne démarre pas sur ma nouvelle configQuelles barrettes mémoires pour mon laptop? Help
Help pour le montage de mon CPU 
Plus de sujets relatifs à : Tour demarre et coupe en 3 secondes... Help


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR