Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1952 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [MAJ] Blue screen dès que je joue plus de quelques minutes (GTX 570)

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[MAJ] Blue screen dès que je joue plus de quelques minutes (GTX 570)

n°7838375
nonowned
Posté le 20-03-2011 à 22:54:49  profilanswer
 

Bonsoir à tous,
 
Je viens de monter une config PC :
Processeur Intel i5 2500k.
1 ALIMENTATION ANTEC HCG Series - 520W
1 CARTE_MERE MSI P67A-GD55 version B3
1 CG GTX 570
 
Rien à signaler sur l'installation et quand je surfe tout va bien.
Par contre, quand je démarre un jeu, en moins de 2 minutes, mon PC buggue : plus de signal sur l'écran et son qui buggue : long bruit.
 
Je suis obligé de redémarrer.
 
J'avoue que je n'y comprend car sur occt, pas de souci remarqué.
 
Merci d'avance pour votre aide !
 
EDIT : Le jeu tourne si je downclocke ma carte graphique.


Message édité par nonowned le 26-03-2011 à 11:20:56
mood
Publicité
Posté le 20-03-2011 à 22:54:49  profilanswer
 

n°7839260
nonowned
Posté le 21-03-2011 à 20:40:47  profilanswer
 

Mise à jour :
 
Ca plante aussi sous 3Dmark...

n°7839722
Garmonbozi​a
Fire walk with me
Posté le 22-03-2011 à 10:32:56  profilanswer
 

As tu tapé dxdiag dans la zone rechercher du menu démarrer ??
Une fois l'analyse faite tu regarde dans l'onglet affichage si oui ou non un problème est signalé.
 
Installes Whocrashed pour pouvoir avoir une description plus complete des plantages,car sur le topic MSI P67  
tu parles de nvlddmkm.sys et de dxgkrnl.sys ,mais ce n'est pas suffisant  
 


---------------
LET'S ROCK !!   TUTO:Unlock shaders HD.6950
n°7839731
nonowned
Posté le 22-03-2011 à 10:41:42  profilanswer
 

Merci de tes conseils.
Je suis au boulot donc je regarderais ça ce soir pour la description.
 
Par contre, dxdiag ne m'a affiché aucune erreur.

n°7839850
nonowned
Posté le 22-03-2011 à 12:22:44  profilanswer
 

Et le problème ne pourrait pas venir de l'alimentation insuffisante ?

n°7839868
Garmonbozi​a
Fire walk with me
Posté le 22-03-2011 à 12:39:40  profilanswer
 

nonowned a écrit :

Et le problème ne pourrait pas venir de l'alimentation insuffisante ?

Évalue tes besoins en alimentations ici
Si c'est un PC que tu viens de monter et qui te fais ça depuis le début oui peut être l'alim insuffisante.
si le problème vient d'apparaitre ce n'est pas l'alim dans ce cas.
 
Tu as bien completement alimenté ta CG ??


---------------
LET'S ROCK !!   TUTO:Unlock shaders HD.6950
n°7839876
nonowned
Posté le 22-03-2011 à 12:44:15  profilanswer
 

Garmonbozia a écrit :

Évalue tes besoins en alimentations ici
Si c'est un PC que tu viens de monter et qui te fais ça depuis le début oui peut être l'alim insuffisante.
si le problème vient d'apparaitre ce n'est pas l'alim dans ce cas.
 
Tu as bien completement alimenté ta CG ??


 
Oui, c'est nouveau montage.
Par contre, j'ai testé OCCT en power supply, si l'alim avait été insuffisante, ça aurait crashé pendant ce test d'une heure ? (sachant que mon PC tient même pas 5 minutes en jeu)
 
Bah il y a les 2 pins de 6 broches que j'ai alimenté.
 
 
 
Ils me recommandent 500 watts donc ma 520 watts suffit donc...
 

n°7839882
Garmonbozi​a
Fire walk with me
Posté le 22-03-2011 à 12:51:05  profilanswer
 

nonowned a écrit :


 
Oui, c'est nouveau montage.
Par contre, j'ai testé OCCT en power supply, si l'alim avait été insuffisante, ça aurait crashé pendant ce test d'une heure ? (sachant que mon PC tient même pas 5 minutes en jeu)
 
Bah il y a les 2 pins de 6 broches que j'ai alimenté.
 
 
 
Ils me recommandent 500 watts donc ma 520 watts suffit donc...
 

Oui surtout que si ils recommandent 500W c'est que ça doit pomper a peut pret 300W in game et 400W en max
 As tu le moyen de tester une autre CG ou la 570 sur un autre PC
Ou changer de port Pcie sur la CM.
Ça le fait sur tout les jeux ou certains ??


---------------
LET'S ROCK !!   TUTO:Unlock shaders HD.6950
n°7839900
nonowned
Posté le 22-03-2011 à 13:09:06  profilanswer
 

Ce soir, je vais avoir une geforce 6600 GT mais avec ça, rien ne tournera, si ?
 
J'ai testé deux jeux : Batman et Crysis Warhead + l'émulateur wii et 3dmark11 qui ont tous crashé.
 
Seul 3Dmark Vantage a été au bout (avec OCCT en power supply)

n°7839907
Garmonbozi​a
Fire walk with me
Posté le 22-03-2011 à 13:14:32  profilanswer
 

nonowned a écrit :

Ce soir, je vais avoir une geforce 6600 GT mais avec ça, rien ne tournera, si ?
 
J'ai testé deux jeux : Batman et Crysis Warhead + l'émulateur wii et 3dmark11 qui ont tous crashé.
 
Seul 3Dmark Vantage a été au bout (avec OCCT en power supply)


 
C'est des jeux Steam ou des versions boites ??
Si c'est boite,as tu appliqué les patchs
J'ai Farcry et bioshock 1 en version boite qui sans patch plantaient
3D mark11 moi c'est carrément a l'installation du soft que ça plante donc ne t'inquiète pas.


---------------
LET'S ROCK !!   TUTO:Unlock shaders HD.6950
mood
Publicité
Posté le 22-03-2011 à 13:14:32  profilanswer
 

n°7839909
nonowned
Posté le 22-03-2011 à 13:15:51  profilanswer
 

J'ai appliqué le patch V1.10 pour Batman.
Ce sont des versions boites...
 
Et surtout l'émulateur dolphin dernière MAJ plante ...

n°7840646
nonowned
Posté le 22-03-2011 à 22:46:29  profilanswer
 

Donc j'ai changé la fréquence de ma RAM mais toujours le crash :/
 

Citation :


 
On Tue 22/03/2011 21:41:33 GMT your computer crashed
crash dump file: C:\Windows\Minidump\032211-35724-01.dmp
This was probably caused by the following module: nvlddmkm.sys (nvlddmkm+0x7B723C)  
Bugcheck code: 0x116 (0xFFFFFA8005ED60A0, 0xFFFFF8801066B23C, 0xFFFFFFFFC000009A, 0x4)
Error: VIDEO_TDR_ERROR
file path: C:\Windows\system32\drivers\nvlddmkm.sys
product: NVIDIA Windows Kernel Mode Driver, Version 266.58  
company: NVIDIA Corporation
description: NVIDIA Windows Kernel Mode Driver, Version 266.58  
Bug check description: This indicates that an attempt to reset the display driver and recover from a timeout failed.  
A third party driver was identified as the probable root cause of this system error. It is suggested you look for an update for the following driver: nvlddmkm.sys (NVIDIA Windows Kernel Mode Driver, Version 266.58 , NVIDIA Corporation).  
Google query: nvlddmkm.sys NVIDIA Corporation VIDEO_TDR_ERROR
 
 
 
 
On Tue 22/03/2011 21:41:33 GMT your computer crashed
crash dump file: C:\Windows\memory.dmp
This was probably caused by the following module: dxgkrnl.sys (dxgkrnl!TdrResetFromTimeout+0x214)  
Bugcheck code: 0x116 (0xFFFFFA8005ED60A0, 0xFFFFF8801066B23C, 0xFFFFFFFFC000009A, 0x4)
Error: VIDEO_TDR_ERROR
file path: C:\Windows\system32\drivers\dxgkrnl.sys
product: Microsoft® Windows® Operating System
company: Microsoft Corporation
description: DirectX Graphics Kernel
Bug check description: This indicates that an attempt to reset the display driver and recover from a timeout failed.  
The crash took place in a standard Microsoft module. Your system configuration may be incorrect. Possibly this problem is caused by another driver on your system which cannot be identified at this time.  


 
 
J'ai testé ça :http://www.commentcamarche.net/forum/affich-6213830-si-vous-avez-un-probleme-de-nvlddmkm-sys
mais rien n'a changé :/

n°7840748
Garmonbozi​a
Fire walk with me
Posté le 23-03-2011 à 02:40:37  profilanswer
 

nonowned a écrit :

Donc j'ai changé la fréquence de ma RAM mais toujours le crash :/
 

Citation :


 
On Tue 22/03/2011 21:41:33 GMT your computer crashed
crash dump file: C:\Windows\Minidump\032211-35724-01.dmp
This was probably caused by the following module: nvlddmkm.sys (nvlddmkm+0x7B723C)  
Bugcheck code: 0x116 (0xFFFFFA8005ED60A0, 0xFFFFF8801066B23C, 0xFFFFFFFFC000009A, 0x4)
Error: VIDEO_TDR_ERROR
file path: C:\Windows\system32\drivers\nvlddmkm.sys
product: NVIDIA Windows Kernel Mode Driver, Version 266.58  
company: NVIDIA Corporation
description: NVIDIA Windows Kernel Mode Driver, Version 266.58  
Bug check description: This indicates that an attempt to reset the display driver and recover from a timeout failed.  
A third party driver was identified as the probable root cause of this system error. It is suggested you look for an update for the following driver: nvlddmkm.sys (NVIDIA Windows Kernel Mode Driver, Version 266.58 , NVIDIA Corporation).  
Google query: nvlddmkm.sys NVIDIA Corporation VIDEO_TDR_ERROR
 
 
 
 
On Tue 22/03/2011 21:41:33 GMT your computer crashed
crash dump file: C:\Windows\memory.dmp
This was probably caused by the following module: dxgkrnl.sys (dxgkrnl!TdrResetFromTimeout+0x214)  
Bugcheck code: 0x116 (0xFFFFFA8005ED60A0, 0xFFFFF8801066B23C, 0xFFFFFFFFC000009A, 0x4)
Error: VIDEO_TDR_ERROR
file path: C:\Windows\system32\drivers\dxgkrnl.sys
product: Microsoft® Windows® Operating System
company: Microsoft Corporation
description: DirectX Graphics Kernel
Bug check description: This indicates that an attempt to reset the display driver and recover from a timeout failed.  
The crash took place in a standard Microsoft module. Your system configuration may be incorrect. Possibly this problem is caused by another driver on your system which cannot be identified at this time.  


 
 
J'ai testé ça :http://www.commentcamarche.net/forum/affich-6213830-si-vous-avez-un-probleme-de-nvlddmkm-sys
mais rien n'a changé :/

 
Il faut que tu la testes sur un autre PC ,mais des codes erreur 0x116 VIDEO_TDR_ERROR causés par dxgkrnl.sys et nvlddmkm.sys c'est une vraie galère d'en trouver l'origine
Ça peut être la CG qui merde,la ram,le pilote (tente avec un plus ancien)
Microsoft n'est pas très prolixe a ce sujet.

n°7840768
nonowned
Posté le 23-03-2011 à 07:15:28  profilanswer
 

Des années que ce blue screen existe et aucune solution potable proposée, youpi.
J'ai encore passé ma soirée à tenter de résoudre ça.
 
Merci de ton aide mais je ne sais pas si mon vieux PC a un port PCI express.
 
En tout cas, j'ai récupéré une vieille carte graphique, je verrais ce que ça donne ce soir.
 
Vraiment frustrant cette histoire.
 
Tu n'as pas d'autres idées de tests ?

n°7840875
Garmonbozi​a
Fire walk with me
Posté le 23-03-2011 à 10:15:55  profilanswer
 

Essayes de changer le driver Realtek (Realtek High Definition Audio Driver)  en nettoyant d'abord celui qui est installé avec Driver sweeper,puis télécharge et installe le a partir du site MSI
Les dx gèrent aussi le son,c'est peut être cette partie qui fout la merde et pas forcement la partie graphique de la 570.
De toutes façons il faut essayer


Message édité par Garmonbozia le 23-03-2011 à 10:18:53
n°7840883
Gigathlon
Quad-neurones natif
Posté le 23-03-2011 à 10:21:29  profilanswer
 

Citation :

This was probably caused by the following module: dxgkrnl.sys (dxgkrnl!TdrResetFromTimeout+0x214)


Je crois que la réponse doit se trouver là...
 
Ca viendrait bien du sous-système graphique à priori (CG+driver), ce qui est étrange, c'est que depuis un bail DirectX impose une gestion précise des timeouts.

n°7840899
davidannib​al
d'ici et d'ailleurs...
Posté le 23-03-2011 à 10:32:25  profilanswer
 

juste par curiosité, tu utilises quel OS ?
 
et quelle est ta RAM et combien en as-tu ?

n°7840900
Garmonbozi​a
Fire walk with me
Posté le 23-03-2011 à 10:34:33  profilanswer
 

Gigathlon a écrit :

Citation :

This was probably caused by the following module: dxgkrnl.sys (dxgkrnl!TdrResetFromTimeout+0x214)


Je crois que la réponse doit se trouver là...
 
Ca viendrait bien du sous-système graphique à priori (CG+driver), ce qui est étrange, c'est que depuis un bail DirectX impose une gestion précise des timeouts.

Oui oui ça vient bien de dxgkrnl.sys et aussi de nvlddmkm.sys donc du pilote de la CG  ou/et de direct X et comme ils gèrent aussi le son ça vaut le coup de tenter une réinstalle du pilote Realtek
C'est cette histoire de Vidéo_TDR_Error qui est chiante.La littérature sur le net n'amène pas beaucoup de solutions .
Ton aide est la bienvenue Gigathlon ,n'hésite pas si une idée te traverse l'esprit car je commence a être a sec   [:sfgto]  


---------------
LET'S ROCK !!   TUTO:Unlock shaders HD.6950
n°7840903
Tit Helix
Posté le 23-03-2011 à 10:36:47  profilanswer
 

En cherchant un peu sur le net, on voit que les drivers de chez Nvidia ne sont vraiment pas au top et notamment avec les cartes de la série 500. Il existerait un dysfonctionnement entre directx et ce driver. En bref, de nombreux jeu en dx10/11 crashent au bout de 5-10min (crysis, crysis warhead, dirt2, mass effect2, battlefield Bad Company 2, etc...). En revanche, il semblerait qu'en les lançant en directx9, le bug n'existe plus. J'ai une GTX 570 Phantom et je suis confonté à ce problème. En parcourant les nombreux forums qui traitent de ce sujet, j'ai pu constater que malgré les différentes config, malgré les différentes MAJ système et OS(SP1 ou non, vista ou seven, 32bits ou 64bits)), c'est toujours les mêmes symptômes constatés avec ces cartes. Même les GTX 460 seraient touchées.
Tout le monde attend et espère que Nvidia se bougera le train pour résoudre ces problèmes de dysfonctionnement entre leurs drivers et les versions de directx utilisés.
Patience donc et bon courage!
 
P.S: Malgré toutes les solutions citées dans les différents forums(rollback des drivers, suppression du SP1 pour W7, désinstallation des drivers avec driversweeper + réinstall, version différentes des drivers, MAJ directx, réinstall OS + drivers et j'en passe) mon problème n'est toujours pas résolu et je prie pour que Nvidia fasse du boulot correct sur leur prochain driver parce qu'après avoir payé la facture, ça fait réellement chier d'avoir du matos qui ne fonctionne pas!

Message cité 1 fois
Message édité par Tit Helix le 23-03-2011 à 10:38:38
n°7840910
nonowned
Posté le 23-03-2011 à 10:38:51  profilanswer
 

davidannibal a écrit :

juste par curiosité, tu utilises quel OS ?
 
et quelle est ta RAM et combien en as-tu ?


 
OS : Windows Seven 64 bits.
RAM :Kit dual channel DDR3 Ripjaws, 2 x 2 Go, PC3-12800, Cas 9, G.Skill
 
Memtest se bloque au démarrage, j'ai bien l'écran bleu mais rien.
 
J'ai lu que ce problème existe depuis Vista, une install sous XP pourrait être intéressante, non ?

n°7840912
Tit Helix
Posté le 23-03-2011 à 10:42:08  profilanswer
 

nonowned a écrit :


 
OS : Windows Seven 64 bits.
RAM :Kit dual channel DDR3 Ripjaws, 2 x 2 Go, PC3-12800, Cas 9, G.Skill
 
Memtest se bloque au démarrage, j'ai bien l'écran bleu mais rien.
 
J'ai lu que ce problème existe depuis Vista, une install sous XP pourrait être intéressante, non ?


 
Tu as essayé de lancer ton système avec une seule barrette mémoire, histoire de voir si tu en as une défectueuse. Je trouve étrange que memtest ne se lance pas correctement.

n°7840914
neo673
Posté le 23-03-2011 à 10:43:09  profilanswer
 

Non. Essaie avec un autre kit de RAM pour voir.

n°7840915
nonowned
Posté le 23-03-2011 à 10:44:03  profilanswer
 

Tit Helix a écrit :


 
Tu as essayé de lancer ton système avec une seule barrette mémoire, histoire de voir si tu en as une défectueuse. Je trouve étrange que memtest ne se lance pas correctement.


 
Oui :(
 
Et ça me lourde :/
 
La version Windows a tourné toute la nuit mais pas l'autre :x:

n°7840925
Garmonbozi​a
Fire walk with me
Posté le 23-03-2011 à 10:56:20  profilanswer
 

Tit Helix a écrit :

En cherchant un peu sur le net, on voit que les drivers de chez Nvidia ne sont vraiment pas au top et notamment avec les cartes de la série 500. Il existerait un dysfonctionnement entre directx et ce driver. En bref, de nombreux jeu en dx10/11 crashent au bout de 5-10min (crysis, crysis warhead, dirt2, mass effect2, battlefield Bad Company 2, etc...). En revanche, il semblerait qu'en les lançant en directx9, le bug n'existe plus. J'ai une GTX 570 Phantom et je suis confonté à ce problème. En parcourant les nombreux forums qui traitent de ce sujet, j'ai pu constater que malgré les différentes config, malgré les différentes MAJ système et OS(SP1 ou non, vista ou seven, 32bits ou 64bits)), c'est toujours les mêmes symptômes constatés avec ces cartes. Même les GTX 460 seraient touchées.
Tout le monde attend et espère que Nvidia se bougera le train pour résoudre ces problèmes de dysfonctionnement entre leurs drivers et les versions de directx utilisés.
Patience donc et bon courage!
 
P.S: Malgré toutes les solutions citées dans les différents forums(rollback des drivers, suppression du SP1 pour W7, désinstallation des drivers avec driversweeper + réinstall, version différentes des drivers, MAJ directx, réinstall OS + drivers et j'en passe) mon problème n'est toujours pas résolu et je prie pour que Nvidia fasse du boulot correct sur leur prochain driver parce qu'après avoir payé la facture, ça fait réellement chier d'avoir du matos qui ne fonctionne pas!


 
Putain j'aurai pu m'en rappeler avant  [:haha baffe]  
Sur une autre config j'ai une Gigabyte GTX460-1GO-OC,et elle plante sur certains jeux ou j'ai le choix de les lancer en dx9 ou 11 quand je les lance en 11.
 


---------------
LET'S ROCK !!   TUTO:Unlock shaders HD.6950
n°7840928
nonowned
Posté le 23-03-2011 à 11:01:54  profilanswer
 

Ca serait de la faute de Nvidia donc ?
Donc en DX9, ça marche ?

n°7840929
Tit Helix
Posté le 23-03-2011 à 11:02:28  profilanswer
 

Par contre, ça fout vraiment les boules de devoir se contenter du directx9 alors que le 11 est bien présent et devrait être pleinement fonctionnel avec ces cartes!  :fou: !!

n°7840938
nonowned
Posté le 23-03-2011 à 11:12:18  profilanswer
 

Tit Helix a écrit :

Par contre, ça fout vraiment les boules de devoir se contenter du directx9 alors que le 11 est bien présent et devrait être pleinement fonctionnel avec ces cartes!  :fou: !!


 
 
Mais tu as la même erreur que moi ?
Tu as testé sous XP ?

n°7840952
Tit Helix
Posté le 23-03-2011 à 11:20:40  profilanswer
 

nonowned a écrit :


 
 
Mais tu as la même erreur que moi ?
Tu as testé sous XP ?


 
Non, je n'ai que des blackscreen en plein jeu avec perte du pilote et DX10 qui ne répond plus. Cela dit, en potassant les forums, il me semble avoir vu les mêmes symptômes (bluescreen) que toi et c'était également lié au driver de la carte et directx...
 
Je n'ai pas essayé sous XP

n°7840969
nonowned
Posté le 23-03-2011 à 11:32:46  profilanswer
 

En tout cas, ça tiendrait la route car 3dmark vantage et furmark qui n'ont pas bloqué ne sont pas basés sur directx 11 alors que batman, dolphin et 3dmark 2011 le sont de base.
Dites moi si je me trompe.

n°7841034
davidannib​al
d'ici et d'ailleurs...
Posté le 23-03-2011 à 12:42:10  profilanswer
 

faut tester avec dx9, si tu as des jeux pour de le faire.
 
par contre, le problème de memtest semble assez louche puisqu'en principe ça n'a rien avoir avec la cg...
 
il faut vérifier dans le bios si les tensions appliquées par défaut correspondes bien aux specs constructeur (c'est à dire 1,50v... à vérifier !!!) .

n°7841041
Garmonbozi​a
Fire walk with me
Posté le 23-03-2011 à 12:48:28  profilanswer
 

Tu peux rajouter dx9 a la fin de: "C:\program Files\electronic arts\crytek\Crysis \Bin32\Crysis.exe" -dx9 (espace entre Crysis.exe et-dx9)


---------------
LET'S ROCK !!   TUTO:Unlock shaders HD.6950
n°7841055
nonowned
Posté le 23-03-2011 à 13:03:48  profilanswer
 

davidannibal a écrit :

faut tester avec dx9, si tu as des jeux pour de le faire.
 
par contre, le problème de memtest semble assez louche puisqu'en principe ça n'a rien avoir avec la cg...
 
il faut vérifier dans le bios si les tensions appliquées par défaut correspondes bien aux specs constructeur (c'est à dire 1,50v... à vérifier !!!) .


 
 
Oui, les tensions sont bonnes.
Après si memtest ne marche pas mais que je trouve une solution viable, ça me dérange pas plus que ça ;)
 
Encore pas mal de tests m'attendent ce soir.

n°7841216
Tit Helix
Posté le 23-03-2011 à 15:59:26  profilanswer
 

Tu peux également vérifier si le CAS de tes barrettes et la fréquence de ces dernières sont bien celles spécifiées par le constructeur dans ton BIOS. Certaines barrettes sont reconnues partiellement et le BIOS "s'adapte" en proposant des réglages qui ne sont parfois pas les plus recommandés. Ex. : mes barrettes sont d'origine à 1600Mhz et elles étaient reconnues par ma carte mère en 1333Mhz. Comme quoi, le BIOS s'adapte! En revanche, dan mon cas, il s'adapte en downgradant les performances et cela n'a en principe pas d'incidence sur la stabilité du système. A vérifier!


Message édité par Tit Helix le 23-03-2011 à 16:00:08
n°7841282
nonowned
Posté le 23-03-2011 à 16:46:13  profilanswer
 

C'est bon ça aussi, j'avais même downgradé la fréquence en vain

n°7841365
Garmonbozi​a
Fire walk with me
Posté le 23-03-2011 à 18:07:34  profilanswer
 


.....................
 

Garmonbozia a écrit :

Tu peux rajouter dx9 a la fin de: "C:\program Files\electronic arts\crytek\Crysis \Bin32\Crysis.exe" -dx9 (espace entre Crysis.exe et-dx9)

Je sais pas si tu as lu le message ??
 
...................


---------------
LET'S ROCK !!   TUTO:Unlock shaders HD.6950
n°7841485
nonowned
Posté le 23-03-2011 à 19:41:57  profilanswer
 

Merci mais ça marche pour d'autres jeux que Crysis ?
Bon je vais tester avec Batman.

n°7841577
Tit Helix
Posté le 23-03-2011 à 20:55:26  profilanswer
 

Ca serait bien aussi si tu pouvais rajouter dans ton profil ta config actuelle. Ca aide souvent  ;)

n°7841762
nonowned
Posté le 24-03-2011 à 00:39:37  profilanswer
 

Je le ferais demain ;)
 
Passage sous XP et rien a changé :(
 
Ca me déprime car je sais pas ce qui peut merder.
 
Bon je teste une 6600GT pour voir si ça ne viendrait pas de ma CG (si ça marche avec, puis-e forcément conclure que ça vient de la CG ?)

n°7841769
nonowned
Posté le 24-03-2011 à 01:09:46  profilanswer
 

La 6600GT passe les cinématiques d'intro de Batman, chose que n'avait pas fait ma GTX 570.
 
DOnc soit, c'est la GTX, soit l'alim qui merde, vous êtes d'accord ?

n°7841771
arkrom
note, ca passait c'etait beau
Posté le 24-03-2011 à 01:26:49  profilanswer
 

sans doute oui ...  
un coup d'oeil au tensions en charge via OCCT GPU te diras ce qu'il en est rapidement


---------------
I sit, in my desolate room, no lights, no music, Just anger, I've killed everyone, I'm away forever, but I'm feeling better,How do I feel,What do I say,Fuck you, it all goes away,
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [MAJ] Blue screen dès que je joue plus de quelques minutes (GTX 570)

 

Sujets relatifs
lignes et vagues bleues à l'écranProblème d'écran ! ( no signal , check cable)
Config sans écran pur gaming 1500 - 1800.pc qui s'éteint au bout de 3sec
Pc neuf qui s'eteint tous seulAcer aspire 8930G / Ecran noir au démarrage
pc qui s eteint....Config avec ecran et OS pour 1000€
Plus de sujets relatifs à : [MAJ] Blue screen dès que je joue plus de quelques minutes (GTX 570)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR