Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
5989 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu] E7400 et GA-EP45-UD3 : vitesse CPU incorrecte

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu] E7400 et GA-EP45-UD3 : vitesse CPU incorrecte

n°6928108
fafane84
Posté le 21-04-2009 à 09:07:50  profilanswer
 

Salut à tous  :hello:  
 
Depuis 2 mois j'ai une nouvelle config : ICI
 
Mais hier soir je me suis aperçu de quelques bizareries :
 
http://fafane84.free.fr/captures/CPU-Z_01.jpg
 
Comme vous pouvez le voir la vitesse du CPU (Core Speed) est de 1600.02 MHz (soit 1.6 GHz)  
 
De plus le coefficient multiplicateur n'est que de 6 alors qu'il devrait être de 10.5 ( http://www.hardware.fr/myocdb.com/processeur467.html ) :  
"Intel Core 2 Duo à 2.8 GHz
 Format: Socket 775
 Bus: 266 MHz
 Ratio: 10.5 x
 Finesse: 0.045 Micron"
 
Je n'ai absolument rien toucher dans le BIOS, pas de modifications de FSB, rien, même pas de mise à jour.
Ma version du BIOS est celle d'origine et doit être la F1a.
 
J'ai été faire un tour dans le BIOS pour voir un peu.
Et là encore mieux, j'ai encore une autre valeur :
http://fafane84.free.fr/captures/P1010139.JPG
(Attention : photo assez lourde, le chargement peut s'avérer lent)

Citation :

CPU Clock Ratio              [ 8 X]
Fine CPU Clock Ratio       [+0.5]
CPU Frequency       2.26GHz( 266x8.5)

Bref tout cela ne me semble pas très normal.
 
Que dois-je faire ?
 
Mise à jour du BIOS ?
 
Modifcation manuelle du "CPU Clock Ratio" pour le passer à 10 ?
 
Merci d'avance pour vos réponses.


Message édité par fafane84 le 19-05-2009 à 23:49:37

---------------
Mon Topic de Vente Hardware
mood
Publicité
Posté le 21-04-2009 à 09:07:50  profilanswer
 

n°6963805
crew808
Posté le 19-05-2009 à 23:16:09  profilanswer
 

je suis tomber sur ton post (un peu tard) je rep quand meme lol.
désactive le CE1 (économie denergie) dans le bios.
combien tu fais a 3dmark06 ? jai la meme config casiment cest juste par curiosité :d

n°6963825
fafane84
Posté le 19-05-2009 à 23:34:23  profilanswer
 

Oooops j'avais zappé ce post.
 
Réponse apporté >>ici<<
 
En ce qui concerne 3DMark06, voilà mon score :
http://fafane84.free.fr/captures/3DMark06_2009-05-13.png
 


---------------
Mon Topic de Vente Hardware
n°6963838
pas de bol
Posté le 19-05-2009 à 23:47:27  profilanswer
 

Laisse comme c'est et lance un truc comme cpuburn ou autre.
Observe la fréquence.

n°6963840
fafane84
Posté le 19-05-2009 à 23:49:03  profilanswer
 

oui oui j'ai compris le truc, c'est dynamique ;)


Message édité par fafane84 le 19-05-2009 à 23:49:16

---------------
Mon Topic de Vente Hardware

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu] E7400 et GA-EP45-UD3 : vitesse CPU incorrecte

 

Sujets relatifs
Upgrade de CPU?[Résolu] Crash et plantage du PC: cause inconnue
Démarrage lent : comment régler le bios de ma CM GA-M61PME-S2 ?[Résolu] Recherche solution de stockage sûre
Quel ventirad pour ma HD 4850 ?nouveaux CPU 64 bits ?
GA-73PVM-S2HY a-t-il un moyen de tester si un CM fonctionne sans CPU ?
CPU pour socket 775 qui n'a pas besoin d'O/C 
Plus de sujets relatifs à : [résolu] E7400 et GA-EP45-UD3 : vitesse CPU incorrecte


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR