Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1286 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] PC qui plante puis redémarre tout seul

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[Résolu] PC qui plante puis redémarre tout seul

n°10633623
gleesh
Posté le 19-09-2019 à 16:41:32  profilanswer
 

Bonjour,
 
Je me permet de poster sur ce forum car j'ai un petit souci depuis quelques jours maintenant.
 
Mon pc se coupe seul comme si je débranchai la prise puis il reboot normalement.
 
Il le fait surtout quand je ne fais rien de particulier dessus ( youtube, spotify.)
 
Lors de mes sessions de jeu qui peuvent durer pas mal d'heures consécutives rien.
 
Je précise que mon matos à moins de 6 mois. J'ai tout acheté neuf excepté l'alimentation ( une corsair TX 650 M) mais qui est censé suffire à ma config actuelle.
 
J'ai testé des stress test CPU, des tests mémoire ( avec win 10), des benchmark jeu vidéo avec config au max. Rien ne plante.
 
J'ai scanné mon pc avec divers logiciels de scann malware et antivirus.
 
Je sèche complètement.


Message édité par gleesh le 02-10-2019 à 15:10:19
mood
Publicité
Posté le 19-09-2019 à 16:41:32  profilanswer
 

n°10633628
zonka
x58 forever!
Posté le 19-09-2019 à 16:57:17  profilanswer
 

Hello.

 

Tu peux te permettre tout ce que tu veux tant que tu nous donnes ta CONFIGURATION MATÉRIELLE COMPLÈTE, parce qu'en l'état je sèche aussi.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10633632
gleesh
Posté le 19-09-2019 à 17:06:36  profilanswer
 

Désolé,
 
Processeur : Intel i5 9600K
Carte mère : MSI MPG Z390I Edge AC
Ram : 2 x Corsair Vengeance RGB PRO 16 Go, 2666 Mhz, C16
Carte graphique : Nvidia Geforce RTX 2070 de chez GIGABYTE
Disque système : KINGSTON A1000, 480 Go, M.2
Alim : Corsair TX650M
 
Système : Win 10 pro 64 bits
 
Si je ne dis pas de bétise j'ai l'impression qu'il plante quand je ne suis pas dessus. ( pas d'interaction avec la souris ou clavier)

n°10633647
zonka
x58 forever!
Posté le 19-09-2019 à 17:38:58  profilanswer
 

Merkiiiiii [:el awrence]

 

y a un overclock automatique ?

 

Ca peut faire planter même en idle.

 

Et ça fait souvent un reboot.


Message édité par zonka le 19-09-2019 à 17:43:03

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10633652
gleesh
Posté le 19-09-2019 à 17:47:01  profilanswer
 

Un overclock CG ou Proc ?

n°10633654
zonka
x58 forever!
Posté le 19-09-2019 à 18:00:30  profilanswer
 
n°10633655
gleesh
Posté le 19-09-2019 à 18:03:39  profilanswer
 

Je suis allé dans le bios, il est bien configuré à 3.7 GHz

n°10633658
zonka
x58 forever!
Posté le 19-09-2019 à 18:10:06  profilanswer
 

Pas de 'multicore enhancement' ou truc du genre ?

 

Lance 2 CPU-Z, un pour monitorer la fréquence l'autre pour faire un bench/stress : si c'est 3.7 ghz en charge sur tous les core c'est OK sinon tu as l'overclock classique (qui en général 'passe' sans souci ceci dit)


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10633661
gleesh
Posté le 19-09-2019 à 18:14:41  profilanswer
 

Effectivement il monte à 4.4 GHz
.

n°10633662
gleesh
Posté le 19-09-2019 à 18:19:31  profilanswer
 

J'ai modifié son coefficient pour qu'il reste à 3.7 GHz et je teste à nouveau alors ?

mood
Publicité
Posté le 19-09-2019 à 18:19:31  profilanswer
 

n°10633664
zonka
x58 forever!
Posté le 19-09-2019 à 18:24:24  profilanswer
 

Non.

 

Ne change pas le coeff. Laisse le en auto mais désactive l'option qui met tous les core à la valeur du turbo max en charge.

 

Le nom varie, mais c'est du genre 'multicore enhancement'

 

Après c'est juste pour être certain.

 

Cer overclock auto tient généralement bien, mais ça reste toujours incertain.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10633667
gleesh
Posté le 19-09-2019 à 18:29:14  profilanswer
 

J'ai désactivé les multicore enhancement. Je n'ai pas trop compris son fonctionnement.  
 
Je laisse tourner comme ça et je vois si ça plante à nouveau.

n°10633669
zonka
x58 forever!
Posté le 19-09-2019 à 18:33:46  profilanswer
 

Mode normal : 4.4 ghz sur 1-2 core en turbo max, 3.7 ghz si charge sur tous les core.

 

Mode 'optimisé' : 4.4 ghz max possible sur tous les core tout le temps.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10633671
Pachparla
ou par ici.
Posté le 19-09-2019 à 18:39:44  profilanswer
 

Ils annoncent même 4,6Ghz en turbo chez Intel, curieux qu'il ne monte "qu'à" 4,4Ghz  :??:  https://ark.intel.com/content/www/f [...] 0-ghz.html

n°10633675
zonka
x58 forever!
Posté le 19-09-2019 à 18:51:43  profilanswer
 

Suis sur portable pas trop eu la marge d'aller verif tous les détails ;)

 

Ou alors CPU-Z est resté figé sur la fréquence turbo max / 1 core du début du bench (ça arrive, le bench multi pompe toutes les ressources cpu et la fréquence n'est pas rafraîchie)


Message édité par zonka le 19-09-2019 à 18:54:59

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10633690
gleesh
Posté le 19-09-2019 à 19:52:43  profilanswer
 

Bon j'y ai cru au début mais le problème persiste.
 
Vous pensez à un problème matériel ? Genre l'alimentation ?

n°10633692
gleesh
Posté le 19-09-2019 à 19:54:44  profilanswer
 

J'essaie de désactiver la veille au cas ou ...

n°10633693
ben shinob​i
Posté le 19-09-2019 à 19:59:45  profilanswer
 

fais un test PSU avec occt

n°10633989
gleesh
Posté le 20-09-2019 à 13:54:41  profilanswer
 

J'ai bien effectué le test, sans aucun incident visiblement.  
Voici la photo récapitulative.
 
https://image.noelshack.com/minis/2019/38/5/1568980358-20190920-132730-powersupply.png

n°10634019
gleesh
Posté le 20-09-2019 à 15:36:26  profilanswer
 

Il y a un nouveau symptôme maintenant.
 
En jeu par moment il y a un gros freeze, plus de son, l'image se fige quelques secondes et ça repart comme si de rien n'était.
 
Je précise que le freeze n'est pas causé par un lag ou une perte de Fps.

n°10634024
zonka
x58 forever!
Posté le 20-09-2019 à 15:48:42  profilanswer
 

A ce stade : lance et laisse tourner latencymon pour voir s'il y a un souci de pilote, généralement réseau ou son

 

https://www.resplendence.com/latencymon


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10634083
gleesh
Posté le 20-09-2019 à 18:09:08  profilanswer
 

Voilà ce que ça me donne :
 
https://image.noelshack.com/minis/2019/38/5/1568995724-latencymon.png

n°10634575
gleesh
Posté le 22-09-2019 à 09:31:22  profilanswer
 

Ce matin mon pc plante à nouveau alors que je ne m'en servais pas.
Il redémarre seul puis m'affiche ceci :
 
https://image.noelshack.com/minis/2019/38/7/1569137375-20190922-081050.png
 
Quand j’éteins l'écran et que je le rallume il re-fonctionne normalement.

n°10634670
gleesh
Posté le 22-09-2019 à 13:46:10  profilanswer
 

Quand je regarde le journal d'erreur windows avant chaque crash j'ai 4 lignes récurrentes:
 
Le filtre de système de fichiers « aswSP » (Version 6.1, ‎2019‎-‎08‎-‎26T20:01:46.000000000Z) s’est chargé et s’est inscrit correctement auprès du gestionnaire de filtres.
 
Le filtre de système de fichiers « aswSnx » (Version 6.0, ‎2019‎-‎08‎-‎11T22:16:10.000000000Z) s’est chargé et s’est inscrit correctement auprès du gestionnaire de filtres.
 
Le filtre de système de fichiers « FileCrypt » (Version 10.0, ‎2011‎-‎10‎-‎30T17:56:49.000000000Z) s’est chargé et s’est inscrit correctement auprès du gestionnaire de filtres.
 
Le filtre de système de fichiers « npsvctrig » (Version 10.0, ‎1977‎-‎09‎-‎12T17:19:34.000000000Z) s’est chargé et s’est inscrit correctement auprès du gestionnaire de filtres.
 
Puis vient la ligne d'erreur critique :
 
Le système a redémarré sans s’arrêter correctement au préalable. Cette erreur peut survenir si le système ne répond plus, s’est bloqué ou n’est plus alimenté de façon inattendue.
 
 
PS: Le PC a planté pendant que j’écrivais ces lignes.

n°10634740
gleesh
Posté le 22-09-2019 à 17:19:47  profilanswer
 

J'ai réinstallé windows 10. J'attends le prochain plantage.
 
Quelqu'un a une idée de l'origine du problème ?

n°10634846
gleesh
Posté le 22-09-2019 à 20:52:05  profilanswer
 

Plus personne :/

n°10635378
ledesillus​ionniste
Posté le 24-09-2019 à 00:24:05  profilanswer
 

Saloute.
L'alim date de quand ? Ce ne serait pas simplement le fait que l'alim ne supporte pas la basse conso de ta cpu ?
Il y a une possibilité de corriger ça dans l'uefi.
Si c'est ça
 
EDIT: non ce n'est pas ça, ton modèle d'alim semble plutot récent, il doit supporter ça sans problème, à moins qu'elle a un défaut qui fait qu'elle ne supporte pas bien une très faible charge.
 
whocrashed+ analyse et scroll pour voir en bas si un dump donne des infos.
 
aussi teste tout ce que tu peux, ram, support de stockage.
 
Tente quand même le coup de modifier l'option de l'uefi pour le mode très basse conso de la cpu, si jamais ça ne crashe pas avec ça désactivé (attend un bon moment pour être sur), fais une demande d'échange d'alimentation.


Message édité par ledesillusionniste le 24-09-2019 à 13:11:15
n°10635412
gleesh
Posté le 24-09-2019 à 09:25:07  profilanswer
 

Bonjour
 
Mon alimentation date de 2013.
 
J'ai réinstallé totalement windows 10 et formaté mon M2. J'ai aussi débranché tous mes disques ( 2 vieux HDD et 1 SSD).
 
J'ai désinstallé une option dans le bios qui parle de conso du CPU au repos ( y'en a plusieurs j'espère choisir la bonne).
 
Maintenant je suis dans l'attente d'un nouveau crash.

n°10635435
benjaminw6
Posté le 24-09-2019 à 11:27:26  profilanswer
 

je suis pas un expert mais ça ressemble à un problème d'alim

n°10635558
gleesh
Posté le 24-09-2019 à 15:31:41  profilanswer
 

A chaque petit chargement du pc j'entends comme un bruit désagréable qui semble venir de l'alim.
 
Je pense que je vais en commander une nouvelle. Que me conseillez vous ?

n°10635562
gleesh
Posté le 24-09-2019 à 15:37:33  profilanswer
 

Rectification, je viens de démonter ma CG, le bruit désagréable vient d' elle

n°10635563
ledesillus​ionniste
Posté le 24-09-2019 à 15:40:55  profilanswer
 

https://www.ldlc.com/fr-be/fiche/PB00240883.html
Mais bon faudrait être sûr que c'est l'alim.

n°10635569
gleesh
Posté le 24-09-2019 à 15:53:05  profilanswer
 

Merci pour le lien. En ce moment je teste sans la carte graphique pour voir si ça plante.

n°10635594
gleesh
Posté le 24-09-2019 à 16:43:21  profilanswer
 

C'est bien l'alim qui fait un sale bruit lors d'un chargement.

n°10635840
gleesh
Posté le 25-09-2019 à 10:05:52  profilanswer
 

Même en changeant la carte graphique ça continue de planter de façon totalement aléatoire lorsque je n'utilise pas mon pc. ( 2 fois pendant l'utilisation quand même mais jamais en jeu intensif).
 
J'ai commandé une nouvelle alimentation, je vais voir aussi pour acheter un onduleur car ce n'est pas normal qu'une alim soit déféctueuse au bout de 6 ans. ( si ça vient bien de celle-ci ).
 
Sinon il me restera le choix entre disque M2, processeur, CM ou RAM.

n°10637287
gleesh
Posté le 29-09-2019 à 09:22:51  profilanswer
 

Ça fait trois jours que j'ai changé l'alimentation et pour le moment (je croise les doigts) je n'ai plus le problème précédent.
 
Si d'ici une semaine je n'ai toujours pas de soucis je considérerai que c'est réglé.
 
Merci à tous ceux qui m'ont aidé.

n°10637336
zonka
x58 forever!
Posté le 29-09-2019 à 11:45:59  profilanswer
 

Tu as pris quoi comme nouvelle alim ?


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10637538
gleesh
Posté le 29-09-2019 à 19:39:19  profilanswer
 

J'ai repris une Corsair TX650M mais nouvelle génération.

n°10637542
zonka
x58 forever!
Posté le 29-09-2019 à 19:50:07  profilanswer
 

Oki. Wait and see, fingers crossed  [:didierlachance:9]


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10637613
Pachparla
ou par ici.
Posté le 29-09-2019 à 22:38:14  profilanswer
 

On verra si la bonne note attribué par CPCH était mérité, rdv dans quelques années  [:a t t i c u s:6]

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] PC qui plante puis redémarre tout seul

 

Sujets relatifs
Aide config PC gamer pour noviceProblème pour allumer ou éteindre totalement mon PC
Aide composants PC gamer 2000euros max.Avis config PC proche 3000 €
Config RTX 2070/super - 1100€Problème démarrage de PC
Démarrage PC inconstant, DD non reconnus : pb composant ?Utilisation Alimentation PC pour LED ruban
CG ( ? ) qui disfonctionne après transport du PCConfig PC Gamer pour simulateur Dynamique
Plus de sujets relatifs à : [Résolu] PC qui plante puis redémarre tout seul


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR