Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1984 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] Plantage net du pc >>> proco HS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] Plantage net du pc >>> proco HS

n°5079939
samix
Posté le 28-09-2006 à 14:22:58  profilanswer
 

Bonjour,  
 
Depuis ce matin mon pc plante de façon hallucinante, au bout de 2 min l'image se bloke et basta ... j'ai essayé le mode sans échec / démarrer a la dernirère bonne config et rien n'y fait  :sweat:  
 
Donc j'essaie de rebooter de façon a copier les quelques données que jai mais ça fait pareil, soit le pc démarre mal, soit au bout de 2sec soit au bout de 5 min ça plante net, le disque dur principal a mois de 3 mois et le reste du matos 2 mois à peine.
 
 
 
 
 
Athlon 3800+X2  @ 2615 Mhz (DualCore AMD Athlon 64 X2 5000+)
 
Vitesse d'horloge du processeur 2617.36 MHz
 
FSB du CPU 263.10 MHz  
Bus mémoire 218.99 MHz
Processeur 5742 Mo/s
 
 
G SKILL 2 x 1GO pc 3200 @ Dual PC3600 DDR  >> jai enlevé une barette et le pc est stable  
Lecture:  PC3600 DDR 5633 Mo/s
Lantence : PC3600 DDR 2.5-3-3-7 58.0 ns
Ecriture: PC3600 DDR  2073 Mo/s
 
 
Carte mère: ASUS  A8N-E + carte 1394  
 
 
POV 7600 GT + Zalman VF 900 CU  
Vitesse d'horloge: 559 MHz
Horloge mémoire: 756 MHz
 
 
Maxtor 200 GO x 1  
 
Maxtor 160 GO x 1
 
 
Alimentation Forton Green 400w >> 1ere hypothèse  (1 avis dessus)  >>>> mais jy crois pas  
 
Carte audio: Creative Audigy 4  
 
 
souris MX 1000 Logitech
 
claviers UltraX flat Logitech
 
Logitech Z- 5500 digital : 5.1
 
Bélinéa 10 19 20 (8ms pivot)  
 
 
 
Barrette 1:
 
 
Slot 1: ok
 
Slot 2: plantage
 
Slot 3: ok  
 
Slot 4:  
 
 
 
Barette 2:
 
Slot 1:  
 
Slot 2: plantage  
 
Slot 3: plantage  
 
Slot 4:  plantage  
 
 
Dual channel: >> aucun dual channel possible  
 
 
Slots 1 et 3 (bleu)
 
Barette 1 et 2 (sens de pose) >> plante direct  
 
 
Slots 2 et 4 (noir)  
 
Barette 1 et 2 >> plante (avec message de mode de démarage) une fois sélectionné >>reboote direct  :pt1cable:  
 
 
Jai essayé les 2 barrettes en même temps et c'est la cata  :sweat:  
 
Les plantages de l'orid peuvent survenir dès 5 min d'utilisation ou même après 5 heures  :sweat:  
 
 
 
 
 
Merci d'avance car franchement ça gave  :sweat:  
 
Alors avant de tout formater je voulais vos avis.
 
Cordialement  
 
Samuel
 
 
Edit du post le 02/10/2006

Message cité 1 fois
Message édité par samix le 14-10-2006 à 15:58:43
mood
Publicité
Posté le 28-09-2006 à 14:22:58  profilanswer
 

n°5080065
samix
Posté le 28-09-2006 à 15:15:17  profilanswer
 

:bounce:   :D

n°5080348
vttvolant
Posté le 28-09-2006 à 17:07:05  profilanswer
 

ta fortron souffrirait pas un peu que ca m'etonnerait pas , essaies d'alleger ta config pour confirmer

n°5080396
samix
Posté le 28-09-2006 à 17:22:39  profilanswer
 

Hello, merci pour ta réponse  ;)  
 
Mais je sais pas trop il a bien trourné (jeu / bureautique) pendant déja 2 mois ... et subistement (je vais relever les V sur everest (ça sera pour infos)
Si c'est le cas dans un sens ça m'arrange care j'allais la changer (pour un S12) car je vais monter un 7950Gx2 .. donc dans mon malheur ..
 
 
 
Bon je viens d'enlever une barrette  et aucun soucis depuis disons 1h00 .... je vais laisser tourner un peu  
 
 
Toute hypothèse est la bienvenue  :D


Message édité par samix le 28-09-2006 à 17:24:09
n°5080498
Kenji84
Posté le 28-09-2006 à 18:33:04  profilanswer
 

Donc, tu as bien la même CM que moi!
Tes pb peuvent aussi être dûs à l'O/C assez poussé de ton matos!

n°5080520
samix
Posté le 28-09-2006 à 18:43:53  profilanswer
 

Ah ben tiens, le soucis c'est que je viens de remonter la 2eme barette et BIM !!! plnatge direct .. (panneau noir de windows avec le choix de démarage) donc je pense bel est bien a une barette HS ...  
 
Ah ok pour le CM j'avais pas fait gaffe a vrai dire  :sweat:  :D  

n°5080524
Kenji84
Posté le 28-09-2006 à 18:45:17  profilanswer
 

Donc ce serait pas impossible que ça vienne de ce modèle de CM!!!

n°5080532
samix
Posté le 28-09-2006 à 18:47:19  profilanswer
 

Ou de la barette de mémoire, de tte façon je pense (juste mon avis) que jai une des 2 barettes HS, si ya un soucis a la CM ben ya pas photos ça plante en même temps si j'enlève une des 2 et que jai aucun soucis c'est vite vue par déduction. :D
 
1 barrette >> ok  
 
2 barettes >> pas ok   :lol:


Message édité par samix le 28-09-2006 à 18:50:37
n°5080850
old100
V8 Power
Posté le 28-09-2006 à 21:23:49  profilanswer
 

tu as essayé la "mauvaise barette" dans un autre slot ?

n°5080855
samix
Posté le 28-09-2006 à 21:26:03  profilanswer
 

NOn on justement je vais tout inversser, du moins essayer ttes les possiblités ;)

mood
Publicité
Posté le 28-09-2006 à 21:26:03  profilanswer
 

n°5080865
chris25fr
Posté le 28-09-2006 à 21:29:20  profilanswer
 

old a raison . mets la sur un autre slot.
 
si ca plante encore,elle doit être morte.
 
pour être sur après,essaye la toute seule dans tous les slots.
 
et fais un memtest si ca plante dans tous les slots.
 
 
tu a peut être aussi un slot de mort

n°5080999
samix
Posté le 28-09-2006 à 22:55:25  profilanswer
 

yes je vais faire comme ça et maintenant j'ai changé 2/3 fois de slot et jai NLDTR manque ....... une erreur windows il me semble  :ouch:  ...  
 
pff

n°5082575
samix
Posté le 29-09-2006 à 22:31:59  profilanswer
 

Reprise du topic dès lundi le temps de tester toussa ..  
 
( même barrette plante sur un slot noir (CM : A8NE)  et là ou elle planté hier apm ... rien aujourd'hui ...  :heink:  un peu bizarre la chose  :pt1cable:  
 
Nouveaux soucis NTLDR manque >> donc le ctrl / alt / supp >> et je reboote sur mon DD et tout fontionne .... si quelqu'un peux me renseigner la dessus, ça serait sympas

n°5085105
samix
Posté le 01-10-2006 à 19:15:50  profilanswer
 

:bounce:  :bounce:  
 
Relire le début du topic  :D  
 
Merci  ;)

n°5086154
samix
Posté le 02-10-2006 à 11:35:42  profilanswer
 

Post éditer, merci d'avance

n°5088641
matchat
Posté le 03-10-2006 à 17:33:40  profilanswer
 

up

n°5088965
samix
Posté le 03-10-2006 à 19:43:00  profilanswer
 

Merci mat, mise a jour éffectuée  ;)

n°5092003
matchat
Posté le 05-10-2006 à 12:50:29  profilanswer
 

up

n°5092779
samix
Posté le 05-10-2006 à 19:24:10  profilanswer
 

Merci Mat  ;)  
 
 (tiens moi au jus pour le colsi que tu as envoyé  ;) )

n°5093533
matchat
Posté le 06-10-2006 à 10:55:42  profilanswer
 

up les gars, allez lire le premier post ttes les infos y sont
 
C'est un mec très sympa aidez le SVP

n°5093907
superayman
Posté le 06-10-2006 à 14:16:41  profilanswer
 

samix a écrit :

Bonjour,  
 
Depuis ce matin mon pc plante de façon hallucinante, au bout de 2 min l'image se bloke et basta ... j'ai essayé le mode sans échec / démarrer a la dernirère bonne config et rien n'y fait  :sweat:  
 
Donc j'essaie de rebooter de façon a copier les quelques données que jai mais ça fait pareil, soit le pc démarre mal, soit au bout de 2sec soit au bout de 5 min ça plante net, le disque dur principal a mois de 3 mois et le reste du matos 2 mois à peine.
 
 
 
 
 
Athlon 3800+X2  @ 2615 Mhz (DualCore AMD Athlon 64 X2 5000+)
 
Vitesse d'horloge du processeur 2617.36 MHz
 
FSB du CPU 263.10 MHz  
Bus mémoire 218.99 MHz
Processeur 5742 Mo/s
 
 
G SKILL 2 x 1GO pc 3200 @ Dual PC3600 DDR  >> jai enlevé une barette et le pc est stable  
Lecture:  PC3600 DDR 5633 Mo/s
Lantence : PC3600 DDR 2.5-3-3-7 58.0 ns
Ecriture: PC3600 DDR  2073 Mo/s
 
 
Carte mère: ASUS  A8N-E + carte 1394  
 
 
POV 7600 GT + Zalman VF 900 CU  
Vitesse d'horloge: 559 MHz
Horloge mémoire: 756 MHz
 
 
Maxtor 200 GO x 1  
 
Maxtor 160 GO x 1
 
 
Alimentation Forton Green 400w >> 1ere hypothèse  (1 avis dessus)  >>>> mais jy crois pas  
 
Carte audio: Creative Audigy 4  
 
 
souris MX 1000 Logitech
 
claviers UltraX flat Logitech
 
Logitech Z- 5500 digital : 5.1
 
Bélinéa 10 19 20 (8ms pivot)  
 
 
 
Barrette 1:
 
 
Slot 1: ok
 
Slot 2: plantage
 
Slot 3: ok  
 
Slot 4:  
 
 
 
Barette 2:
 
Slot 1:  
 
Slot 2: plantage  
 
Slot 3: plantage  
 
Slot 4:  plantage  
 
 
Dual channel: >> aucun dual channel possible  
 
 
Slots 1 et 3 (bleu)
 
Barette 1 et 2 (sens de pose) >> plante direct  
 
 
Slots 2 et 4 (noir)  
 
Barette 1 et 2 >> plante (avec message de mode de démarage) une fois sélectionné >>reboote direct  :pt1cable:  
 
 
Jai essayé les 2 barrettes en même temps et c'est la cata  :sweat:  
 
Les plantages de l'orid peuvent survenir dès 5 min d'utilisation ou même après 5 heures  :sweat:  
 
 
 
 
 
Merci d'avance car franchement ça gave  :sweat:  
 
Alors avant de tout formater je voulais vos avis.
 
Cordialement  
 
Samuel
 
 
Edit du post le 02/10/2006


 
J'ai eu un problème de ce genre avec un disque Maxtor encore sous garantie. Mon fournisseur local m'avait dit "Le disque est foutu on ne peut rien récupérer". Je suis tombé par hasard sur le site  d'Alternative Informatique, et il ont tout récupéré. L'accueil par téléphone est sympa, le devis gratuit, et une réduction pour les non professionnels. La récupération est très rapide. Surtout NE PLUS ESSAYER DE FAIRE DEMARRER L'ordinateur sous peine d'AGGRAVER LA PANNE. Le site est http://www.alternative.informatique.com et le téléphone 0820 307 304. Amors qu'est ce que tu attends pour téléphoner ?

n°5093909
superayman
Posté le 06-10-2006 à 14:17:51  profilanswer
 

J'ai eu un problème de ce genre avec un disque Maxtor encore sous garantie. Mon fournisseur local m'avait dit "Le disque est foutu on ne peut rien récupérer". Je suis tombé par hasard sur le site  d'Alternative Informatique, et il ont tout récupéré. L'accueil par téléphone est sympa, le devis gratuit, et une réduction pour les non professionnels. La récupération est très rapide. Surtout NE PLUS ESSAYER DE FAIRE DEMARRER L'ordinateur sous peine d'AGGRAVER LA PANNE. Le site est http://www.alternative.informatique.com et le téléphone 0820 307 304. Amors qu'est ce que tu attends pour téléphoner ?

n°5093989
superayman
Posté le 06-10-2006 à 14:52:44  profilanswer
 
n°5094637
samix
Posté le 06-10-2006 à 20:41:26  profilanswer
 

Hello rayman .... euh je pense a mon sens que tu es hors sujet  :D, mes disques dur vont très bien (l'actuel pour le OS date d'il ya 3 mois maxi .. disons 4 pour pas être de "marseille"  :D  
 
Merci math  ;)  
 
 
 :bounce:  :bounce:  :bounce:  debouttttttttttttt  
 
(de toute façon je vais renvoyer la CM et basta, je vais changerde référence je pense.

n°5100883
matchat
Posté le 10-10-2006 à 21:53:01  profilanswer
 

up

n°5101227
Vieux_zug
Let's Rock
Posté le 11-10-2006 à 08:49:38  profilanswer
 

Salut t'as essayer de démarrer avec le stricte minimum c'est à dire en virant ta carte 1394 ?? c'est une pci ça ? parce que quand les cartes pci sont mortes ben généralement ça te fait déconner ta carte mère.

n°5104747
samix
Posté le 13-10-2006 à 13:35:25  profilanswer
 

Donc au final jai retourné le proco / ram et CM chez le marchant (materiel.net) reçus hier testé ce matin >> ATHLON 64 X2 3800 = HS  
 par conséquent 3/5 semaines  :(  mais bon le SAV est d'enfer labas  :D


Message édité par samix le 13-10-2006 à 15:43:10
n°5104749
samix
Posté le 13-10-2006 à 13:36:13  profilanswer
 

Vieux_Zug >> merci pur ton aide ;)

n°5105516
matchat
Posté le 13-10-2006 à 21:04:55  profilanswer
 

Content pr toi...j'espère que ça va aller av le sav (attention ou OC trop optimistes...;) )
 
Pas de news pr le moment pr ma mobo
 
@+


Message édité par matchat le 13-10-2006 à 21:05:34
n°5106269
samix
Posté le 14-10-2006 à 12:12:51  profilanswer
 

lol c'est kler que bon on va y aller molo sur l'OC  :D  :lol:  
 
yes tiens moi au jus pour la mobo  ;)  
 
Bon wiik  ;)

n°5106638
samix
Posté le 14-10-2006 à 15:59:03  profilanswer
 

Fin du topic, merci a tout le monde ;)

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] Plantage net du pc >>> proco HS

 

Sujets relatifs
[RESOLU] Son intégré de la carte K8N Neo4-F: pas de son !disque dur externe : gros plantage
problème --> detection de lecteur de carte (résolu)[RESOLU] HD 200 Go plus lisible sur Windows mais l'est sur Knoppix...
[Résolu] menus bios avant lancement de XPsata + ide = plantage.... aidez moi
Problème avec ma 6600gt [résolu][resolu] renseignements divers sur Hardware
compatibilité cm 8kha+ et proco duron 1.8ghz[Résolu] Problème de température sur Everest et SpeedFan
Plus de sujets relatifs à : [Résolu] Plantage net du pc >>> proco HS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR