Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
986 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] Besoin d'aide pour faire fonctionner le pc.

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[Résolu] Besoin d'aide pour faire fonctionner le pc.

n°6985971
NightmareR​equiem
Posté le 06-06-2009 à 13:58:13  profilanswer
 

Tout d'abord voici ma futur config':
 
-Antec Three Hundred
-Corsair XMS2 DHX 2x2Go PC6400 CAS5 ou Corsair XMS3 DHX 2x2Go PC10600 CAS9 ou autre  
-WD Caviar Black 640Go-32Mo
-Phenom II X3 720 Black Edition
-Gainward Radeon HD4850 512Mo GS GLH
-M4A78-PRO (AMD 780G) ou MSI 770-C45 (AMD 770) (pas de QVL) ou Gigabyte MA770T-UD3P (AMD 770)
-Alim PC Power & Cooling (OCZ) Silencer 500W
-Pioneer DVR-216DBK
-Windows Vista Home Edition Basic 64bits.
 
Quelle mobo et quelle ram vous me conseiller ???
 
NB: Sachant que quand le nouveau chipset AMD sortira a Q4 2009, je changerai de mobo.
NB2: J'ai déjà acheté la CG c'est une Gainward Radeon HD4850 GS GLH chez LDLC.


Message édité par NightmareRequiem le 18-06-2009 à 13:37:40

---------------
Code ami 3DS: 2380-4256-7062
mood
Publicité
Posté le 06-06-2009 à 13:58:13  profilanswer
 

n°6985978
sentryman
Laton Raveur
Posté le 06-06-2009 à 14:04:15  profilanswer
 

deja aucun intéret de prendre vista home basic 64 bits...

n°6985986
NightmareR​equiem
Posté le 06-06-2009 à 14:09:05  profilanswer
 

sentryman a écrit :

deja aucun intéret de prendre vista home basic 64 bits...

Je sais bien, mais il me faut bien un OS, et comme sur mon pc actuel j'ai pas de graveur dvd, bah j'ai pas le choix.


Message édité par NightmareRequiem le 06-06-2009 à 14:10:16

---------------
Code ami 3DS: 2380-4256-7062
n°6986008
Aarkann
http://www.framasoft.net/
Posté le 06-06-2009 à 14:27:46  profilanswer
 

tu demandes à un copain de te télécharger windows senven RC.
 
dans les kiosques, tu trouves mandriva 2009.1 version 32 et version 64 avec le magazine pour 9.99€
http://www.zepresse.fr/images/revues/L7226.jpg  
(sinon, faut aussi le faire télécharger par un copain)
 
avec mandriva 2009, tu peux télécharger et graver windows seven rc
 
 
avec la Gigabyte MA770T-UD3P (AMD 770)  faut de la DDR3
 
ya plus de grosse différence de prix entre AM2+ ou AM3 et DDR3
perso, je choisirais AM3 et DDR3  (c'est 2 à 3% de perf en plus, mais surtout, c'est la "dernière technologie"


Message édité par Aarkann le 06-06-2009 à 14:36:29

---------------
!  ! VOTRE WEEK EN DANGER ICI ! ! !                          ! MAGEIA
n°6986013
kil3r whal​e1
Posté le 06-06-2009 à 14:31:26  profilanswer
 

Windows 7 rc 64 bits. ;)

n°6986026
NightmareR​equiem
Posté le 06-06-2009 à 14:42:13  profilanswer
 

@ arkann: Très bien, il me semble que la ram que j'ai mis n'est pas compatible avec la mobo que tu conseilles, de plus dans le QVL de Gigabyte les rams qui y sont, soit elles n'existent plus ou soit elles sont plus en vente.

 

J'irai voir a la librairie de mon quartier, si il y a le magazine.

 

Edit: Si je prend cette mobo, elle est pas chère et je pourrai la revendre pour me prendre une nouvelle dans 6 mois et comme il y aura déja la DDR3 pas besoin d'en racheter.


Message édité par NightmareRequiem le 06-06-2009 à 14:44:07

---------------
Code ami 3DS: 2380-4256-7062
n°6986079
NightmareR​equiem
Posté le 06-06-2009 à 15:52:36  profilanswer
 

J'ai pote qui peut me preter XP Pro (32bits), si je l'installe est-ce que je pourrais téléchargé Windows Seven 64bits ??
J'ai aussi Windows 2000 sur un CD gravé, je pourrai téléchargé Windows 7 64bits ??


---------------
Code ami 3DS: 2380-4256-7062
n°6987764
littleone
In 64 bits we trust
Posté le 08-06-2009 à 08:57:56  profilanswer
 

Si tu peux installer XP (version d'essai de 30 jours) pour télécharger et graver seven c'est une bonne solution.
 
Concernant la carte mère, mieux vaut privilégier la DDR3. Perso je préfère Gigabyte à MSI ... donc le choix est vite fait.  :)
 
Pour le DD il y a des samsung F1, moins chers mais moins fiables semble-il (quoique ... le modèle a été tellement vendu que c'est normal qu'il y ait eu des retours).
 
Voilà, pour le reste je pense que tout est ok.

n°6988048
NightmareR​equiem
Posté le 08-06-2009 à 13:13:59  profilanswer
 

Pour XP comme il est 32bits, est-ce que je pourrais installé Seven 64Bits ??

 

Pour la mobo, il y a un souci, materiel.net n'a pas la GA-MA770T-UD3P, mais il me semble que l'on peu en faire la demande.Après reste encore le problème de la compatibilité mémoire en PC10600 et 2x2Go de marque Corsair ou Crucial.

 

Pour le HDD, j'ai viré le 1To et me suis rabattu sur le WD 640Go Black.


Message édité par NightmareRequiem le 08-06-2009 à 13:15:07

---------------
Code ami 3DS: 2380-4256-7062
n°6988087
littleone
In 64 bits we trust
Posté le 08-06-2009 à 13:53:02  profilanswer
 

Pour seven je crois que tu mélanges tout. Tu installes XP, après tu télécharges seven, tu le graves et tu l'installe par dessus. C'est un OS indépendant de XP. A priori le XP tu l'installeras juste pour quelques jours et après tu l'écrasera pour mettre seven à la place.
 
Pour la mobo elle est dispo chez LDLC et supporte la PC10600 (Corsair pour éviter les soucis de compatibilité).
 
Pour le DD un caviar black ou blue 640Gb ça le fait bien oui.

mood
Publicité
Posté le 08-06-2009 à 13:53:02  profilanswer
 

n°6988092
NightmareR​equiem
Posté le 08-06-2009 à 13:58:49  profilanswer
 

Oui je sais quelle est dispo chez LDLC, mais le probleme c'est la ram, en 2x2Go PC10600 elle est soit trop chere, soit en rupture de stock chez les vpcistes.

 

Edit: C'est pour ça que je voulais resté en DDR2 pour le moment.


Message édité par NightmareRequiem le 08-06-2009 à 13:59:39

---------------
Code ami 3DS: 2380-4256-7062
n°6988105
littleone
In 64 bits we trust
Posté le 08-06-2009 à 14:06:04  profilanswer
 

Pour la ram tu as de la kingston value PC10600 à environ 60€ ...  
Si tu ne comptes pas OC beaucoup ça devrait faire l'affaire.
 
 
Pour l'OS tu as compris ? Install provisoire de XP pour pouvoir télécharger seven et ensuite boot depuis le DVD de seven pour l'installer à la place du XP...  :)

n°6988127
NightmareR​equiem
Posté le 08-06-2009 à 14:17:54  profilanswer
 

Oui j'ai bien compris, mon pote me passe son XP Pro des que je reçois les composants, je l'installe et je mets Seven par-dessus. Si je me rappel bien tu m'as dit que la Gainward HD4850 GS GLH fonctionnera avec Seven c'est ça ??

 

Pour la DDR3, je laisse tomber, je prends la DDR2 pour l'instant et je ferai évolué la config en temps voulu. Je prends le tout chez materiel.net, tout est en stock, sauf la ram (comme d'habitude) délais d'attente de 21 jours, du coup je vais me rabattre sur la Crucial Ballistix 2x2Go PC6400 CAS4, il me semble que d'après le QVL Asus elle est compatible.

 

Edit: GrosBill ils sont bien comme vpciste ?? Je demande parce que pour les mêmes composants chez Grosbill ça me fais ~13€ de moins que chez materiel.net en comptant les fdp chez les 2 vpcistes.

 

Edit 2: Sur le site de Microsoft ils disent de ne pas utiliser la RC sur son ordinateur principal, pourquoi ??


Message édité par NightmareRequiem le 08-06-2009 à 14:44:53

---------------
Code ami 3DS: 2380-4256-7062
n°6988165
littleone
In 64 bits we trust
Posté le 08-06-2009 à 14:50:37  profilanswer
 

Je vois pas pourquoi la HD4850 poserait problème avec Seven.
 
Ok c'est toi qui vois. Bon vu le prix de la DDR2 c'est pas bien grave ... et tu gardes la compatibilité avec pas mal de proc AM2+/AM3.
 
 
Grosbill, je sais pas... regarde dans la section achat/vente du forum, il y a un topic de feedback des vpcistes.
 
Microsoft ne va pas se tirer dans le pied en disant: installez seven, il est gratos pendant plus d'une année et comme ça vous n'avez pas besoin d'acheter un OS en attendant.  :D

n°6988397
NightmareR​equiem
Posté le 08-06-2009 à 17:23:46  profilanswer
 

Bon config' définitive:
 
-Antec Three Hundred
-Crucial Ballistix 2x2Go PC6400 CAS4
-WD Caviar Black 640Go-32Mo
-Phenom II X3 720 Black Edition
-Gainward Radeon HD4850 512Mo GS GLH
-M4A78-PRO (AMD 780G)
-Alim PC Power & Cooling (OCZ) Silencer 500W
-Pioneer DVR-216DBK
 
C'est peut-être une question bête mais est-ce qu'il y a besoin de cable ou y a tout ce qu'il faut dans les boites ??


---------------
Code ami 3DS: 2380-4256-7062
n°6988541
baube
Weeeeeeeeeeeee
Posté le 08-06-2009 à 18:46:13  profilanswer
 

Tout est supposé être inclu dans les boites. ;)

n°6989073
littleone
In 64 bits we trust
Posté le 09-06-2009 à 08:40:08  profilanswer
 

Tout à fait. Avec le boitier tu auras la visserie, avec la carte mère les connecteurs SATA+disquette+IDE ... Et avec le proc tu auras le ventilateur "BOX" et sa pâte thermique.   :)

n°6994772
NightmareR​equiem
Posté le 13-06-2009 à 00:57:32  profilanswer
 

Bon j'ai monté le pc mais problème il démarre pas. J'appuie sur On de l'alim puis sur Power, rien ne se lance, le gros ventilo sur le dessus du boitier tourne mais s'arrete aussitôt.
Je pense pas avoir fait d'erreur pourtant il y a en a bien une. J'ai besoin de votre aide svp.
J'ai pas brancher ni HDA ni AC'97 car les détrompeurs ne correspondent pas aux connecteur USB de la mobo.
Les ventilos je les ai brancher sur le même cable que PWR FAN.


Message édité par NightmareRequiem le 13-06-2009 à 13:17:17

---------------
Code ami 3DS: 2380-4256-7062
n°6994880
littleone
In 64 bits we trust
Posté le 13-06-2009 à 09:57:54  profilanswer
 

Pour commencer as-tu bien mis les entretoises au fond du boitier avant de poser la carte mère ?
Est-ce que ta ram est bien enfichée (tu dois pouvoir remonter les petits loquets de chaque côté)

 

Ensuite il faut suivre point par point le manuel pour y brancher les différents connecteurs.
Niveau alimentation:
- le 24 broches (difficile à rater)
- le 4/6/8 broches supplémentaire (en général en haut de la carte)

 

Niveau connectique:
- USB sur les connecteurs USB
- HD ou AC97 sur le connecteur audio

 

Enfin les connecteurs du boitier ... là c'est toujours un peu galère car souvent les noms ne correspondent pas. Est-ce que tu peux nous faire la liste des noms des connecteurs en facade du boitier (genre power SW/LED/HDD/ etc) et la liste des noms des pins de la carte mère ?
A mon avis c'est sur ce dernier point que ça ne joue pas.

 


Edit: pour les ventilos
Celui du processeur se branche sur la carte mère (CPU FAN). Si aucun ventilo n'est détecté il est possible que ça bloque le PC par sécurité.
Les autres tu peux les branches sur d'autres prises 3/4 pins de la carte mère ou avec des molex (comme les graveurs/HDD IDE).

Message cité 1 fois
Message édité par littleone le 13-06-2009 à 10:05:43
n°6995084
NightmareR​equiem
Posté le 13-06-2009 à 13:26:21  profilanswer
 

littleone a écrit :

Pour commencer as-tu bien mis les entretoises au fond du boitier avant de poser la carte mère ? Oui
Est-ce que ta ram est bien enfichée (tu dois pouvoir remonter les petits loquets de chaque côté) Oui

 

Ensuite il faut suivre point par point le manuel pour y brancher les différents connecteurs.
Niveau alimentation:
- le 24 broches (difficile à rater) Oui
- le 4/6/8 broches supplémentaire (en général en haut de la carte) Oui un 4 broches

 

Niveau connectique:
- USB sur les connecteurs USB Oui
- HD ou AC97 sur le connecteur audio Oui, AC'97 (je l'avais oublier celui là, je trouvais pas le connecteur sur la mobo mais c'est réglé).

 

Enfin les connecteurs du boitier ... là c'est toujours un peu galère car souvent les noms ne correspondent pas. Est-ce que tu peux nous faire la liste des noms des connecteurs en facade du boitier (genre power SW/LED/HDD/ etc) et la liste des noms des pins de la carte mère ? Oui tous branchés

 

A mon avis c'est sur ce dernier point que ça ne joue pas.

 


Edit: pour les ventilos
Celui du processeur se branche sur la carte mère (CPU FAN) C'est fait. Si aucun ventilo n'est détecté il est possible que ça bloque le PC par sécurité.
Les autres tu peux les branches sur d'autres prises 3/4 pins de la carte mère ou avec des molex (comme les graveurs/HDD IDE) Ils sont branchés avec des molex sur le même cable que PWR_FAN.

Connecteurs en façade: [IDE LED+/-] [PWR/Ground] [Reset/Ground] [PLED+/-] [Speaker/Ground/Ground/+5V] ce dernier ne possède pas de câbles pour le branchement. Sont tous branchés sur la mobo, avec Asus fourni un "plot" où tout est dessus y en a un aussi pour l'usb mais je les ai pas mis, ça à une importance ??


Message édité par NightmareRequiem le 13-06-2009 à 13:41:22

---------------
Code ami 3DS: 2380-4256-7062
n°6995369
littleone
In 64 bits we trust
Posté le 13-06-2009 à 17:02:43  profilanswer
 

Ok,

 

Pour l'usb non, c'est pas grave.

 

Pour les connecteurs en façade, tu as dû te planter quelque-part. Vu que tu as le petit plot (très très pratique) tu peux faire des essais sans trop te faire ch***...
Si jamais, le speaker c'est utile, ça permet d'entendre si ça bip (bips = codes d'erreur).

 

Vérifies que tu as bien fixé le rad sur le processeur.
Ensuite la carte graphique, elle est bien plantée elle-aussi (faut pas hésiter à pousser) ? Tu y a bien mis le(s) connecteur(s) d'alimentation ?

 

Les autres ventilos du boitier, je pige pas sur quoi tu les as mis. Le PWR_FAN c'est un câble de l'alim ?

  

Edit: pour les connecteurs en façade, si je me souviens bien ils doivent toujours être tournés de telle manière que ce qui est écrit soit tourné vers l'extérieur.


Message édité par littleone le 13-06-2009 à 17:32:05
n°6995624
NightmareR​equiem
Posté le 13-06-2009 à 20:42:07  profilanswer
 

Pour les connecteurs en façade non je ne me suis pas trompé, j'ai vérifier 3 fois que tout correspond.
Par contre le speaker ya pas de câble pour ça sur le three hundred.
Le rad processeur est bien fixé aussi.
La CG est également bien plantée, et j'y ai conecté les deux 6 pins en provenance de l'alim.
Oui le PWR_FAN c'est un câble de l'alim. Mais les ventilos boitiers je les ai changé de câble.
J'ai même pensé a essayé une RAM dans chaque DIMM puis deux sur des DIMM différents.

 

Tu vois j'ai tout essayé et c'est incompréhensible, ça fontionne toujours pas, le pire ce que quand j'appuie sur Power c'est que j'ai même pas d'image, le PC ne démarre carrément pas, tout les ventilos (GPU,Alim,Boitier) fonctionne, il démarre mais s'arrête aussitôt. Je suis perdu je sais plus quoi faire.


Message édité par NightmareRequiem le 13-06-2009 à 20:43:44

---------------
Code ami 3DS: 2380-4256-7062
n°6996022
littleone
In 64 bits we trust
Posté le 14-06-2009 à 10:55:15  profilanswer
 

Bon ben tout ce que je vois c'est de démonter tout ça et de retester avec la carte mère hors boitier (sur son carton) ...

n°6996228
NightmareR​equiem
Posté le 14-06-2009 à 14:32:18  profilanswer
 

littleone a écrit :

Bon ben tout ce que je vois c'est de démonter tout ça et de retester avec la carte mère hors boitier (sur son carton) ...

Pourquoi, dans le boitier ça peut faire faux-contact c'est ça ??


---------------
Code ami 3DS: 2380-4256-7062
n°6996231
chibba
Posté le 14-06-2009 à 14:35:33  profilanswer
 

NightmareRequiem a écrit :

Pourquoi, dans le boitier ça peut faire faux-contact c'est ça ??


 
 
enleves ta carte graphique et branche ton ecran a la sortie graphique integré  

n°6996237
NightmareR​equiem
Posté le 14-06-2009 à 14:42:22  profilanswer
 

Fait, mais toujours rien.


---------------
Code ami 3DS: 2380-4256-7062
n°6996258
littleone
In 64 bits we trust
Posté le 14-06-2009 à 15:03:43  profilanswer
 

Oui ça peut faire faux contact.
 
Sinon il faudrait demander à un de tes potes et tester tes composants chez lui ...  :/

n°6996431
NightmareR​equiem
Posté le 14-06-2009 à 17:51:59  profilanswer
 

Là j'abandonne, je viens de passer la moitié de l'après-midi à essayé de trouvé ce qui cloche sans y parvenir. Je contacterai materiel.net demain, mais je pense que mon problème est sans solution, ya un truc qui a du grillé, parce que le pc ne démarre même pas encore j'aurai une image, mais la ya que dalle, du coup je laisse tombé je verrais ça avec le technicien de chez materiel.
Je regrette d'avoir été trop sûr de moi pour monter le pc, j'aurai du le faire faire par materiel ça m'aurais couté 30€ mais au moins ça aurais fonctionné du premier coup.
 
Sinon, merci à tous ceux qui m'ont donné des conseils et aidé à résoudre mon problème, je ne clos pas le topic, je vous ferais part du résultat de mon entretien téléphonique avec le technicien de chez materiel.


Message édité par NightmareRequiem le 15-06-2009 à 07:29:46

---------------
Code ami 3DS: 2380-4256-7062
n°6997185
littleone
In 64 bits we trust
Posté le 15-06-2009 à 08:56:10  profilanswer
 

C'est moche ...   :(  
 
Il doit y avoir un problème avec la carte mère ou le CPU, en tout cas on dirait que tu as tout fais dans les règles.

n°6997200
NightmareR​equiem
Posté le 15-06-2009 à 09:33:19  profilanswer
 

En voulant remonté le pc hier, je me suis aperçu que j'avais mis une des deux ram dans le mauvais dimm, est-ce que cette erreur, a pu entrainé un problème sérieux ??

 

NB: Sur la mobo, ya 2 dimm jaunes et 2 dimm noirs, j'avais mis les rams dans les dimm jaunes pensant être sur le channel A mais en fait non, pour faire le channel A, ils faut mettre une ram dans un dimm jaune et l'autre dans un dimm noir.
Dans la notice c'est marqué Channel A (A1;A2) et Channel B (B1;B2), et sur la mobo A1&B1 dimm jaune et A2&B2 dimm noir


Message édité par NightmareRequiem le 15-06-2009 à 09:36:09

---------------
Code ami 3DS: 2380-4256-7062
n°6997209
littleone
In 64 bits we trust
Posté le 15-06-2009 à 09:44:23  profilanswer
 

A priori ça ne devrait pas empêcher de booter.
 
Déjà si avec une seule barette ça ne passe pas c'est qu'il y a un autre problème.

n°6997211
NightmareR​equiem
Posté le 15-06-2009 à 09:46:16  profilanswer
 

Est-ce qu'il se pourrait que le problème vienne du bouton "Power" ??

 

Edit: La première fois que j'ai appuyé sur Power, j'ai eu l'impression que le bouton était mal fichu, et en plus ça a senti bizarre.


Message édité par NightmareRequiem le 15-06-2009 à 09:50:56

---------------
Code ami 3DS: 2380-4256-7062
n°6997238
littleone
In 64 bits we trust
Posté le 15-06-2009 à 10:32:13  profilanswer
 

Je doute que le bouton soit en cause ... mais si tu as mal fait les branchements ou s'il y a eu un faux contact il est possible que ça ait cramé la mobo...  

n°6997258
NightmareR​equiem
Posté le 15-06-2009 à 10:53:06  profilanswer
 

Bah, je pense pas car sur la mobo il y a une led "SB_PWR" qui s'allume donc je pense que si la mobo était cramé cette led serait éteinte non ??


Message édité par NightmareRequiem le 15-06-2009 à 11:20:33

---------------
Code ami 3DS: 2380-4256-7062
n°6997294
T3K
Berserk Overkill Certified
Posté le 15-06-2009 à 11:18:33  profilanswer
 

As-tu testé avec la mobo sortie du boîtier ? il suffit d'une toute petite vis glissée derrière la mobo pour provoquer ça (court-circuit => l'alim passe en sécu et se coupe pour limiter la casse)


Message édité par T3K le 15-06-2009 à 11:19:26
n°6997297
NightmareR​equiem
Posté le 15-06-2009 à 11:21:48  profilanswer
 

Oui j'ai testé avec la mobo sortie du boitier et le pc démarre pas.
J'ai assemblé le pc vendredi soir, et depuis je l'ai démonté et remonté, et rien à faire, le pc ne veut pas booter.
Ce que je pige pas c'est pourquoi les ventilos gpu, boitier et alim tournent et s'arrête aussitôt, ya bien une couille quelque part.


Message édité par NightmareRequiem le 15-06-2009 à 11:28:24

---------------
Code ami 3DS: 2380-4256-7062
n°6998533
NightmareR​equiem
Posté le 16-06-2009 à 10:02:53  profilanswer
 

Voilà j'ai contacté materiel.net, il me propose un retour SAV CPU/Mobo/RAM. Je crois que c'est la meilleure des solutions, vu que tout à été essayé.


---------------
Code ami 3DS: 2380-4256-7062
n°6998542
littleone
In 64 bits we trust
Posté le 16-06-2009 à 10:12:10  profilanswer
 

Ben oui ... je vois pas ce que tu peux faire d'autre.  :/
 
Dommage que tu n'aies pas un proche qui s'y connaisse un peu et qui ait du matos pour tester les différents composants.

n°6998797
NightmareR​equiem
Posté le 16-06-2009 à 13:24:24  profilanswer
 

J'ai envoyé ce mail à materiel.net dimanche:
 
Bonjour, j'ai monté le pc, mais voilà il ne démarre pas je m'explique:
 
Tout est bien connecté (j'ai vérifié 3 fois), je mets l'alim sur ON, la diode (SB_PWR) de la mobo s'allume puis j'appuie sur Power du boitier et la rien, les ventilos (GPU, Alim, Boitier) tourne mais s'arrête aussitôt, le PC ne démarre pas, je n'ai absolument rien qui s'affiche à l'écran. Je pensais m'être trompé dans les connections, mais non, j'ai aussi essayé avec une RAM dans chaque DIMM puis les 2 RAM sur des DIMM différents, et toujours rien, ça ne démarre pas. Je fais donc appel à vous, parce que je suis perdu, j'espère que vous pourrez m'aider à résoudre ce problème, ça fait depuis vendredi soir que j'essaye toutes les possibilités et je trouves pas ce qui ne vas pas.
 
Cordialement.
 
Réponse du SAV:
 
Monsieur,
 
Je prends bien note de votre message et du problème que vous rencontrez.
Avez-vous bien branché les deux cordons d'alimentation sur la carte mère ?
Avez-vous pu essayer un autre bloc d'alimentation ?
Une mise à jour de bios est peut-être nécessaire pour que votre processeur soit supporté par la carte mère, avez-vous pu essayer un autre processeur ?
Si le problème persiste, je vous invite à procéder à une demande de retour pour le trio carte mère/processeur/ram via le lien du service après vente sur votre espace personnel.
Nous pourrons alors tester ces éléments dans notre S.A.V.
 
Je reste à votre disposition pour tous renseignements complémentaires.
 
Cordialement,
 
Enfin le mail que je leur est envoyé ce matin:
 
Monsieur,
 
Oui j'ai bien branché les 2 cordons d'alimentation sur la carte mère.
Non, je n'ai pas pu essayer avec un autre bloc d'alimentation et un autre processeur, car je n'en ai pas d'autres.
Faut que je fasse une demande de retour pour chacun des 3 composants carte mère/processeur/ram ???
Je vous rappel également que j'ai fais les tests avec la mobo hors du boitier en ne branchant que le strict minimum et ça na pas démarrer, je n'ai rien qui s'affiche à l'écran.
J'aurais voulu savoir s'il n'est pas possible, que je renvoie la totalité des composants pour que votre service me fasse le montage, bien évidemment montage que je paierai.
 
Cordialement.


Message édité par NightmareRequiem le 16-06-2009 à 13:26:51

---------------
Code ami 3DS: 2380-4256-7062
n°7000964
NightmareR​equiem
Posté le 17-06-2009 à 22:21:59  profilanswer
 

Bon voici les dernières nouvelles:
 
Après plusieurs mails échangé avec le SAV de materiel.net, j'ai décidé d'utilisé mon droit de rétractation de 7 jours et un remboursement des composants, je leur ai retourné ce jour le CPU,RAM, mobo, alim et boitier, voilà je pense avoir pris la bonne décision, dés que je reçois mon remboursement, je referai une config et cette fois-ci, je la ferai monté pour être sur, que le pc fonctionnera quand j'appuirai sur power.


---------------
Code ami 3DS: 2380-4256-7062
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] Besoin d'aide pour faire fonctionner le pc.

 

Sujets relatifs
Configuration : besoin d'aideDemande d'aide pour montage RAID.
Bonne config entre 600 - 700 € [résolu][Resolu]mobo Gigabyte EP45-UD3R et Scythe mugen : compatible?
Ecran non détecté par mon PC [RESOLU][RESOLU] Récupération de processeurs: P4 ou Barton ?
SUN JAVA W1100z besoin de votre avisUne Carte Graphique pour un budget limité. Besoin de conseils !
[RESOLU] lecteur cd avec sortie audio intégrée : non détecté 
Plus de sujets relatifs à : [Résolu] Besoin d'aide pour faire fonctionner le pc.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR