Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1343 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [RESOLU][PB] Alimentation qui va lacher ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU][PB] Alimentation qui va lacher ?

n°6705631
Draggor
Posté le 20-11-2008 à 16:55:24  profilanswer
 

Salut,
 
Voici 2 ans, j'ai acheté la config suivante en Aout 2006 (important pour la garantie voir plus bas):  
 
 
1  Hiper POWER 580W Noire Ultra silencieuse ventilateur de 12cm (HPU-4M580)
1  Textorm boitier 6A19 noir sans alimentation USB2/son/fire wire
1  Intel Core 2 Duo E6600 ( 2.4Ghz) 4 Mo de cache Version OEM
1  OCZ Enhanced latency Gold Gamer eXtreme - DDR2 - 2Go (2x1024) - 667 - PC5400 - dissipateur XTC
1  Zalman CNPS7700-AlCu
1  SAPPHIRE RADEON X1900 XT - 512 Mo TV-Out/Dual DVI VIVO - PCI Express (ATI Radeon X1900 XT)
1  Seagate 320 Go/16 SATA2 NCQ Barracuda 7200.10 - ST3320620AS
1  Gigabyte GA-965P-DS3 - Chipset 965P/ICH8 - Socket 775 Core Duo - PCI Express
 
Depuis, j'ai changé la CV en Mars dernier par  
1  Asus - EN 8800GTS HTDP/512M - 512 GDDR3 - PCI-Express 16X
 
J'en ai profité pour rajouter
2  Noctua NF-S12-1200 -Ventilateur 12cm - 1200RPM - < 6db
 
Enfin bref...
 
Depuis 1 sem, je rencontre un pb au demarrage de ma machine...
 
- Soit le ventilo tourne a plein régime (vu le bruit, je dirai ventilo de la CV) ad viter aeternam jusqu'à ce que j'éteigne le PC physiquement...
 
 
- Soit le boot commence correctement, (ventilo (de la CV ?) tourne a fond 1 sec puis revient en régime 'de croisière') mais après quelques secondes, le PC s'arrête... fait 1 pause de 2 secs... puis recommence le process de boot au début.
 
Le truc bizarre, c'est que le boot va de plus en plus loin dans son process avant de s'interrompre puis de recommencer au début.. aka,
- au début, reboot après 5 secs...  
- au bout de 5 mins, reboot au moment du check bios...  
- au bout de 20 mins, reboot durant le décompte 'Windows s'est pas bien arrêté la dernière fois (tu m'étonnes..) avec le sablier de 25 secs... a chaque reboot, je gagne 1 sec...  
- et au final, après 30 a 45 mins (j'ai pas vraiment chrono a la min prêt) le PC boot enfin 'jusqu'au bout' et la, je peux utiliser mon PC durant des heures, même avec des jeux qui piquent la CV... bref, a part au boot, il tient très bien la charge...  :pt1cable:   :??:  
 
Du coup je me demande si il lui agit pas comme si il 's'échauffait'... a la manière d'un sauteur en hauteur qui pousse la barre de plus en plus haut...
 
- Un autre symptôme apparu en même temps est le fait que mes enceintes se mettent a faire un bruit genre ampli de guitare sous tension (aka sorte de larcen) a l'instant même ou j'allume la multiprise sur lequel le PC est branché (cad, avant même que je tente de démarrer le PC pour la première fois de la journée..)  :sweat:  
 
Du coup, suspectant un pseudo court jus, je débranche le jack des enceintes.. mais le PC il continue a faire son boot façon 'montée en puissance'
 
 
Alors bon, mis a part la perte de temps tous les soirs qd je rentre du taff, j'me dis que y'a un truc de pourri au royaume de Danemark... et que tôt ou tard, y'a un truc qui va griller..
 
D'ou ma question !! d'ou que ça vient ce genre de comportement ?!
 
 
Mes Pistes (par ordre de proba):
 
- Alim qui va pas bien avec a l'intérieur un 'potar ou que sais je' servant a heuu réguler la 'tension' ou le voltage ou un truc electr(on)ic qui aurait rendu l'âme ? (notez que j'étale la ma connaissance poussée dans ce domaine hein !  :p )
- CM qui aurait le genre de pb ci-dessus ?
- CV ? (peu probable vu qu'après je lui met la misere et que y'a aucun soucci...)
- DD ? (la encore, aucun pb durant l'utilisation donc pour moi peu probable..)
 
Des Spécialistes de la Twilight Computer Zone pour me donner leur avis ?
 
Si c'est l'Alim, comme elle est garantie 3 ans et que ça fait que 2 ans que je l'ai...
Sinon...
 
HELP !!  :??:  
 
 
PS: Si vous etes arrivé si loin, j'espère au moins que mes ptites vannes vous auront plu !


Message édité par Draggor le 27-11-2008 à 15:06:39
mood
Publicité
Posté le 20-11-2008 à 16:55:24  profilanswer
 

n°6706636
Draggor
Posté le 21-11-2008 à 10:02:44  profilanswer
 

non personne ? (UP Masqué)

n°6706693
benko76
Posté le 21-11-2008 à 10:58:11  profilanswer
 

Slt ,
Je viend d'avoir a peu pres le meme pb sur le pc de mon père
Je suspectait l'alim je l'ais donc (completement) débranché de tout périphérique et CM je l'ais démarrer dans le "vide" (shunt fil vert+noir)
au bout du compte cétait bien ca .
ps : ca me faisait aussi des démarrages "progressif"
 
enfin voila ce n'est que mon idée

n°6715478
Draggor
Posté le 27-11-2008 à 15:06:04  profilanswer
 

le Pb venait bien de l'Alim... test avec une autre Alim, plus de pb..
 
Achat d'une Antec - Alimentation - EarthWatt - 650 W et plus aucun souccis depuis ! (pourvu que ca dure..)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [RESOLU][PB] Alimentation qui va lacher ?

 

Sujets relatifs
Conseils pour un boitier + alimentationPb Samsung SM 332B
[HD4870] Pb de ventillation[Résolu] Driver son introuvable
[résolu] Mon PC bug comme une NES ![Résolu] problème avec mon ancien PC
[RESOLU]GTX 280 coincée dans le port PCI-E sur Intel D945GCNL[Résolu] GA-EP45-DS3 et SATA
Résolu impossible connecter imprimante sur SAGEM LIVEBOX 2 MINIPb cpu bloqué a 70 %
Plus de sujets relatifs à : [RESOLU][PB] Alimentation qui va lacher ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR