Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1696 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme , pas de son apres installe de WIN XP...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme , pas de son apres installe de WIN XP...

n°1797445
CRum1
*$3rHuM-1*
Posté le 10-09-2002 à 18:57:57  profilanswer
 

BOnjour a tous,
G un probleme , je viens d installer Win XP et malheuresement je n ai pas de son....
 
POurtant g telecharger les drivers de ma carte son integrer ( sur carte mere ELite)
 
Je branche mes enceintes sur la carte et aucun son ne sort...
 
AIdez moi svp...

mood
Publicité
Posté le 10-09-2002 à 18:57:57  profilanswer
 

n°1797456
CRum1
*$3rHuM-1*
Posté le 10-09-2002 à 19:02:44  profilanswer
 

UP

n°1797475
CRum1
*$3rHuM-1*
Posté le 10-09-2002 à 19:08:51  profilanswer
 

:benetton: UP
 
 
 :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme , pas de son apres installe de WIN XP...

 

Sujets relatifs
Probleme avec DDR 256 sur carte abit kg7probleme de config carte mère A7S 333
Pb carte modem qui s'installe en COM5Problème d'installation d'une Audigy sous XP :((
problème avec canon lbp 660 sous xpProblème de BIOS
Help needed [LDLC ou Eurisko PLZ] : problème paiement sur un sitegraveur usb ioméga 40x - problème de vitesse
help probleme carte son qui joue en accelere...probléme modem adsl usb ECI
Plus de sujets relatifs à : Probleme , pas de son apres installe de WIN XP...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR