Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1753 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de wifi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de wifi

n°9253143
andarnor
Posté le 28-08-2014 à 10:52:49  profilanswer
 

Bonjour,  
je rencontre un problème épineux. Je suis sous windows seven et comme carte mère un gigabyte H611M-DS2 et afin d'utiliser chromcast, j'ai acheté une clé wifi D link DWA-131. J'ai installé les bons pilotes et la clé apparait dans le gestionnaire de périphérique comme étant en bon état de fonctionnement. Quand je regarde le réseau (panneau de configuration, réseau et internet, centre réseau et partage) je n'ai que mon réseau filaire. Du coup, je jette un œil sur "modifier les paramètres de la carte" et je vois mon réseau wifi D-Link mais il y a une croix rouge et précise non connecté. j'ai bien suivi les modalités d'installation, relancer la box, désactiver et réactivé la clé et même revu sous le bios si il n'était pas nécessaire de mettre à jour le bios pour le chipset... bref me reste qu'une possibilité qui me vient à l'esprit, un problème avec windows ?  
Quelqu'un aurait il une idée ?  
merci pour vos réponses

mood
Publicité
Posté le 28-08-2014 à 10:52:49  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de wifi

 

Sujets relatifs
Problème wifi !!!Attention au Enermax Liqmax 120, problème !
probleme de wifi sur aspire 3000Probleme carte wifi
Problème d'affichage : Asus p5b mx wifi ap+q6600problème de wifi sur carte mère msi z77IA-E53
Probleme carte wifi qui se deconnecte toute seu! lProblème bus PCIE x8 x16 pour GPU + carte wifi
probleme driver WIFI sur GE70 2OEProblème wifi Windows 8.1
Plus de sujets relatifs à : Problème de wifi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR