Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2116 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d'utilisation des deux CG

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme d'utilisation des deux CG

n°9006128
22labecane
Posté le 08-01-2014 à 16:46:43  profilanswer
 

Bonjour,
 
Je crois que j'ai un probleme d'utilisation avec les deux CG dispo dans mon pc portable,
 
dans CCleaner je vois juste la CG HD 4000 family et non la Amd, pareil sur le jeu PES2013,
 
je suis pas tres fort en comment expliquer le probleme , donc si vous avez besoin d'autre info je suis la ;)
 
A+

mood
Publicité
Posté le 08-01-2014 à 16:46:43  profilanswer
 

n°9006457
lesabreur
Posté le 08-01-2014 à 19:58:48  profilanswer
 

Pour CCleaner c'est normal, j'ai un portable Intel HD/nVidia et c'est la même chose. CCleaner affiche uniquement les périphériques utilisés par lui et ça ne demande pas des ressources énormes.
 
Vérifie bien dans tes prefs que tes jeux sont en "haute performances". Regarde ce tuto (en anglais), ça montre bien ce qu'il faut faire : http://youtu.be/XqvK3B69UwQ

n°9006526
22labecane
Posté le 08-01-2014 à 20:54:38  profilanswer
 

ok, j'ai bien fait ça, et je pense qu'il est reconnu et fonctionne :D
 
donc c'est bon, merci ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d'utilisation des deux CG

 

Sujets relatifs
probleme TP-LINK TL-WN781NDProblème Evga gtx780 ti Sc
GTX 770 PNY XLR8 probleme de mise en veille au demarageProbleme dual boot HDD et SSD
Problème ma gtx770 ventilo tourne à fondproblème micro
Problème de démarrageALL-IN-ONE Acer aspire problème Nvlddmkm.sys
Problème Freeze PC lors utilisation Jeux - CG HD 7970Probleme: Plantage CG sous Furmark
Plus de sujets relatifs à : Probleme d'utilisation des deux CG


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR