Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1885 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème température Processeur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème température Processeur

n°8326603
zozor92
Posté le 25-05-2012 à 14:50:56  profilanswer
 

Bonjour,
 
Je viens de m'acheter un nouvel ordinateur composé d'une carte mère Asus P8H67, d'un processeur Intel G860@3,00GHz et d'un ventilateur pour processeur Coolermaster HYPER 212 Evo
Et je suis surpris, ce matin, de voir dans le rapport de Everest ultimate:
 
 Propriétés de la sonde:  
   Type de la sonde   Winbond W83627DHG (ISA 290h)  
   Intrusion dans le châssis détectée   Non  
   
  Températures:  
   Carte mère   30 °C (86 °F)  
  Processeur   76 °C (169 °F)  
   CPU #1 / Coeur #1   37 °C (99 °F)  
   CPU #1 / Coeur #2   34 °C (93 °F)  
   Aux   19 °C (66 °F)  
   WDC WD5002AALX-00J37A0   [ TRIAL VERSION ]  
   
  Valeurs de voltage:  
   Noyau CPU   1.15 V  
   Aux   2.03 V  
   +3.3 V   3.36 V  
   +5 V   5.64 V  
   +12 V   [ TRIAL VERSION ]  
   Mise en veille +5 V   5.16 V  
   Batterie VBAT   3.36 V  
   Debug Info F   FF FF FF / FF FF  
   Debug Info T   30 76 19 / 255  
   Debug Info V   7C 7F D3 D2 7F FF A6 (01)  
   Debug Info I   C1 C333  
 
 
Comment ce fait-il que la température du processeur soit si haute, alors que les deux coeurs ont une température relativement normale ? Ce n'est pas la même chose température proc/température des deux coeurs ?
La température du processeur change de manière très rapide et oscille entre 69°C et 90°C selon Everest Ultimate...
 
merci d'avance !

mood
Publicité
Posté le 25-05-2012 à 14:50:56  profilanswer
 

n°8326607
delatruel
Posté le 25-05-2012 à 14:53:09  profilanswer
 


ton rad est chaud ?
 
ton bios est à jour ?
 
ton montage est nickel ?

n°8326611
ichizoguiz​o
Posté le 25-05-2012 à 14:54:48  profilanswer
 

essaye de vérifier dans le bios les temp et avec un autre logiciel type core temp.
ensuite c'est toi qui a monté le pc ? le ventirad est bien fixer au niveau du proc ? pate thermique ?


---------------
mon feedback => http://forum.hardware.fr/hfr/Achat [...] 2671_1.htm
n°8326675
zozor92
Posté le 25-05-2012 à 15:35:56  profilanswer
 

Le rad ne semble pas chaud,
Concernant le bios je ne l'ai pas mis à jour... Ceci changera quelque chose sur la température ?
 
J'ai effectué le montage avec un ami, et le seul souci qu'on a eu c'est le jeu du ventilateur du proc, c'est à dire que le ventilateur peut tourner sur lui même (en forcant avec la main évidemment, et pas trop de manière excessive).
La pate thermique que nous avons mise est celle fournit avec le ventilo coolermaster et est normalement bien mise.
 
J'ai oublié de dire qu'il y a aussi un souci de temps en temps au démarrage: il me note un "CPU fan ERROR", j'ai regardé ca de plus près par le bios, et le nombre de tour par minute du rad est noté en rouge et est inférieur à 600 RPM...
 
Dans le bios, il m'indique (après 3/4h d'extinction de l'ordinateur):
CPU T°: +32°C
MB T°: +26°C
Vitesse ventilateur CPU: 609 RPM
 
Je suis aller voir juste après ce que me dit Everest Ultimate :
Carte mère: 27°C
CPU #1: 33°C
CPU #2: 33°C
Ventilateur Processeur: 948 RPM (indicateur qui disparaît 30sec après ouverture de Everest)
et il ne m'indique plus de sonde Processeur...
 
J'ai aussi regardé ce que me dit Speedfan:
CPU fan: 611RPM
Aux fan: 766RPM
CPU T°: 90°C (!!)
AUX: 53°C
GPU: 51°C
 
Maintenant Core Temp:
Tj max: 102°C
Power: 5,2Watts
Core #0: 33°C min: 30, max: 41
Core #1: 32°C min: 27 max: 37


Message édité par zozor92 le 25-05-2012 à 15:48:58
n°8326879
Chimaira62
Posté le 25-05-2012 à 18:40:24  profilanswer
 

Mauvaise fixation ventirad a coup sur, et regarde si tu l'as bien branché à la carte mère

n°8326886
Kingus 430​0
D'oh! Nut
Posté le 25-05-2012 à 18:43:46  profilanswer
 

A mon avis c'est juste la sonde CPU de la carte mère qui déconne, ne t'occupe pas de ça et regarde la température des cores ;)
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°8326933
delatruel
Posté le 25-05-2012 à 19:33:59  profilanswer
 

mais son rad ne semble pas chaud (après faut voir aussi où il vérifie) et il a un igp aussi faut voir le taux d'utilisation lors de la lecture de la temp  :??:

n°8327298
zozor92
Posté le 26-05-2012 à 02:28:51  profilanswer
 

J'ai pris la température sur le radiateur du ventilo (partie métallique :o ) et je l'ai fait lorsqu'il n'y avait aucune appli gourmande en route et au démarrage du pc.
C'est vrai que je suis assez surpris de voir une telle différence de température entre les logiciels... De plus, nous avons déjà jouer à certains jeux pendant plus de 3h consécutives la veille (Assasin's creed brotherhood, Unreal tournament, xonotic... Donc assez gourmand quand c'est tout à fond :) (hs: quel régale !)) et nous n'avons eu aucun souci de fonctionnement.
Ce qui m'a interpellé ce matin en l'allumant, c'est le "CPU fan ERROR" lors du lancement de l'ordinateur... Et c'est pour cette raison que j'ai voulu check la vitesse de rotation en fonctionnement du ventilateur et je me retrouve nez à nez à une température de 90°C du processeur ! Voyez ici tout mon étonnement ! :pt1cable:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème température Processeur

 

Sujets relatifs
ATI radeon HD 6770 bien pour ce processeur ?Probleme temperature processeur
Problème sonde température processeurProblème de température processeur.
[Problème] Température processeurProblème ventilo et température Processeur
Probleme temperature processeur : 95 degréProblème température processeur
probleme de temperature processeurprobleme temperature processeur
Plus de sujets relatifs à : Problème température Processeur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR