Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
996 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme de temperature processeur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de temperature processeur

n°3582954
subkromati​k
FREE TIBET
Posté le 24-10-2004 à 18:54:36  profilanswer
 

:jap:   bon jour .......   je possede un prescott 2.8 e  et je voudrai savoir si il es normal que lorsque j'allume mon pc il es deja a 60°c...
 et en pleine charge il monte facilement a 80°c .... ce qui me vo  quelque alerte de ma carte mere lorsqu'il depasse 85°c ...   le ventilo proc es celui d'origine .....  ma carte mere ne chauffe pa ( environ 30°c)[c'es une ic7 max3] et le boitier ocsille entre 35 et 40 .... merci de votre aide d'avance ..
 :bounce:  :bounce:  :bounce:  :bounce:  
[]FREE TIBET

Citation :

FREE TIBET

[/]

mood
Publicité
Posté le 24-10-2004 à 18:54:36  profilanswer
 

n°3595976
HTM52
Posté le 29-10-2004 à 18:52:53  profilanswer
 

salut,
je me pose également des questions sur les températures,
j'ai un prescott de 3.0Ghz avec une cm is7-g  
t°processeur: 46° (en encodage il monte à 68°)
t°cm : 40°
aux:35°
à mon avis, ton boitier n'est pas assez ventilé.

n°3596304
titi25
Posté le 29-10-2004 à 21:22:00  profilanswer
 

salut,
Alors essaye déja d'ouvrir ta tour pour voir si la température ne déscend pas. Si elle descent c'est que ton boitié est mal ventilé, Il y t'il de la pate termique sur ton proc? si oui est ce qu'il y en a pas trop car ca peut faire l'effet inverse, sinon ton ventilateur et surtout radiateur n'est pas bon il ne transmet pas la chaleur correctement il faut le changé.
Voila je pense qu'avec ca ca devrait allé mais je suis trés ouvert aux autres propositions.

n°3596316
Darknown
http://zzigo.free.fr
Posté le 29-10-2004 à 21:27:14  profilanswer
 

oula oula !
j'ai une Abit IC7 et je dépasse pas 60° en pleine charge avec le ventilo d'origine de mon P4 2.8C
tu fais koi avec ton pc ?
de l'encodage divx en jouant à quake 3 ?! :)

n°3596322
dudu et so​n chien
ah bon?
Posté le 29-10-2004 à 21:28:37  profilanswer
 

prescott = chauffage central :D  
par contre a mon avis c'est pas le boitier mal ventilé car 60° des le demarrage alors que le boitier et encore "a froid"(facon de parler :lol: )
au pire lorsqu'il te dit 80° met ta main pres du pad et au pire touche le pour voir si c'est bien bouillant: sinon la sonde peut deconner.

n°3596343
Darknown
http://zzigo.free.fr
Posté le 29-10-2004 à 21:34:14  profilanswer
 

juste un petit détail : mon boitier est ouvert des deux cotés depuis longtemps, j'ai jamais remonté les plaques et j'ai deux ventilos 8cmx8cm fixés à la verticale juste devant le processeur et reliés à un petit interrupteur...
c' est pas top tunning mais en tout cas ca chauffe pas :)

n°3597835
subkromati​k
FREE TIBET
Posté le 30-10-2004 à 16:33:33  profilanswer
 

  :jap:     bon ben  j'ai deja nettoyer le proc  et le ventirad .....    ce qui m'a vallu un   gain de 10°/20°c   mai il demare toujour a 55/65 °c
 alors ptet que ma sonde deconne    ( mon bios et aida on 2 ° d'ecarts §....)
ou alors fo que je change de ventirad ....


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme de temperature processeur

 

Sujets relatifs
problème à résoudre pour les fortiches...Problème avec ATI Radeon 9800 Pro !
Problème avec mémoire corsairprobleme Winrar et iso
probleme de son sur p4p800-eProblème HHD Maxtor
probleme avec radeonProbleme controleur RAID sur Asus A7N8X-X
Problème avec ASUS a7n8x-e deluxeprobleme temperature processeur
Plus de sujets relatifs à : probleme de temperature processeur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR