Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2074 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème sifflement durant le bios

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème sifflement durant le bios

n°7098604
Styx44
Posté le 03-09-2009 à 13:33:20  profilanswer
 

Bonjour a tous,
 
J'ai acheter mon pc il y a bientôt 1 an et depuis quelques jours, il commence à me faire des siennes.
En effet, quand le pc est froid (éteint depuis quelques heures), j'entend un sifflement très aigu mais qui n'a rien d'un bip provenant du HP branché à la carte mère.
Ce sifflement intervient juste quelques secondes après l'écran du bios et mon pc refuse d'aller plus loin.
 
En redémarrant plusieurs fois, le sifflement s'atténue pour au final devenir infime et le pc continue alors et réussi à booter sur windows.
 
Je ne sais pas si le problème vient de la CM (condensateur abimé par exemple) ou bien de mon disque dur. En effet, le sifflement intervient juste après le démarrage des têtes du disques.
Quand j'ai enlève l'image du bios pour voir les tests ou il affiche les capacités, mon pc peut s'arrêter sur n'importe quelle étape, enfin il s'arrête un peu plus loin a chaque fois à la limite. Enfin, selon Everest, ma carte mère chauffe à 43°C en moyenne ce qui me parait légèrement élevé.  
 
Voici ma configuration :
 
Carte mère p5ne-sli
Intel core 2 Duo E8400
Maxtor Diamond Max 500Go 32Mo Cache
4x1 Go Gskill PC6400 PK
Nvidia Geforce 9800 GTX+ 512Mo
 
Je penche plutôt pour la future mort de mon DD mais je préfère avoir confirmation, en espérant vous avoir donner assez de détails pour pouvoir me venir en aide.


Message édité par Styx44 le 03-09-2009 à 13:40:03
mood
Publicité
Posté le 03-09-2009 à 13:33:20  profilanswer
 

n°7098645
redbull911​1
quelle idée de faire de l'info
Posté le 03-09-2009 à 13:49:13  profilanswer
 

le bruit ne viendrait pas de ton alim?
c'est quoi ton alim? puissance et marque?


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°7098683
Styx44
Posté le 03-09-2009 à 14:08:47  profilanswer
 

Non le bruit ne provient pas de mon alim, en tout cas il ne me semble pas.
C'est une alim Corsair VX 450W
http://www.materiel.net/ctl/Alimen [...] _450W.html
 
Mais c'est vraiment un sifflement très aigu, très désagréable ! Il va en augmentant et redescend en volume pour réaugmenter ensuite, en tout cas si je laisse le pc tourner dans le vide, c'est pour ça que je me dis qu'il s'agit peut être des têtes du disque, ou des plateaux en eux mêmes qui doivent être abimés.


Message édité par Styx44 le 03-09-2009 à 14:10:51
n°7098690
redbull911​1
quelle idée de faire de l'info
Posté le 03-09-2009 à 14:11:03  profilanswer
 

tu as fait un bios


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°7098695
Styx44
Posté le 03-09-2009 à 14:14:04  profilanswer
 

C'est à dire?

n°7098701
redbull911​1
quelle idée de faire de l'info
Posté le 03-09-2009 à 14:16:19  profilanswer
 

tuas fait un cmos pardon...


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°7098715
Styx44
Posté le 03-09-2009 à 14:19:49  profilanswer
 

A vrai dire, je ne sais pas de quoi il s'agit !  :whistle:  
Je vais rechercher voir comment procéder, a moins que tu puisse m'éclairer.
 
merci en tout cas

n°7098722
redbull911​1
quelle idée de faire de l'info
Posté le 03-09-2009 à 14:23:15  profilanswer
 

tu enlève la pile de la carte mère, débranche ton pc de toute source électrique, attends 20 minutes et rebranche le tout


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°7098728
Styx44
Posté le 03-09-2009 à 14:24:53  profilanswer
 

Ok, assez cash comme méthode  :p  
 
Merci, je vais essayer ça. Dans tous les cas, je vais devoir attendre que mon pc soit "froid" pour tester parce que le problème n'intervient plus une fois le pc allumé depuis un moment.
 

n°7099600
Kingus 430​0
D'oh! Nut
Posté le 04-09-2009 à 00:19:08  profilanswer
 

Citation :

carte mère chauffe à 43°C en moyenne ce qui me parait légèrement élevé.  


C'est faux, car cette carte, comme quasiment toutes, n'ont pas de sondes sur le chipset, mais une quelque part sur la carte mère, sans aucun intérêt. C'est surtout pour nous faire croire que le chipset est froid, 40 - 50°C, alors qu'en réalité il est entre 70 et 90°C.  
 
Cela dit, pas de soucis, si tu as ce problème qu'au boot à froid, ça ne vient certainement pas d'une surchauffe.
 
 :hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
mood
Publicité
Posté le 04-09-2009 à 00:19:08  profilanswer
 

n°7099634
hunter_kil​ler
For great justice !
Posté le 04-09-2009 à 00:57:49  profilanswer
 

faire un clear cmos pour un sifflement, ne servira a rien....
 
faudrait plutot "voir" d'ou ça vient:
alim(corsait ou pas, ça peut merder) carte mere, speaker,...
ecoute attentivement
 
si tu pense que c'est le hd, debranche le et verifie en bootant.


Message édité par hunter_killer le 04-09-2009 à 00:58:58

---------------
Jeg reiser til mørkets dyp der alt er dødt. | -> FEED
n°7100671
Styx44
Posté le 04-09-2009 à 19:21:12  profilanswer
 

Tout d'abord merci pour vos réponses et conseils.
 
J'ai essayé de lancer l'ordi en débranchant le disque dur (alim et sata) et effectivement, plus de sifflements ...  
Et quand je le rebranche et réessaie d'allumer le pc, re des sifflements donc je pense bien que le probleme vient de mon disque dur près a rendre l'âme.  :(  
 
Et pour finir, cet après midi, j'ai tenté plusieurs fois de l'allumer pour finir deux ou trois fois sur un Disk Boot failure, please insert system disk and press enter.  
Je crois que je suis bon pour faire marcher la garantie  :sarcastic:

n°7100681
lemarcassi​n
bah non.
Posté le 04-09-2009 à 19:24:34  profilanswer
 

En lisant, j'ai pensé à te dire, fait un ultime boot et sauvegarde tout..
Mais la suite est... " alarmante "
 
T'a essayé plusieurs fois de relancer la bécane ?  
Tu peux essayer de le brancher en usb pour voir si tu peux sauvegarder quelques trucs, mais faut pas trop y croire :/

n°7100715
Styx44
Posté le 04-09-2009 à 19:36:56  profilanswer
 

C'est vrai que j'ai pas préciser dans mon dernier post qu'au final, j'ai réussi à le démarrer après un dizaine d'essais.  
Et pour ma sauvegarde, c'est deja fait depuis les premiers symptômes, prévoyance prévoyance.
 
En attendant il risque de me planter sous peu, vous savez si le SAV Maxtor est rapide ?

n°7100855
Kingus 430​0
D'oh! Nut
Posté le 04-09-2009 à 21:05:36  profilanswer
 

C'est Seagate qui s'en occupe, et il a bonne réputation ( ne je peux te le confirmer personnellement je n'ai jamais testé leur SAV, mes disques Seagates et Maxtor marchent toujours très bien )
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème sifflement durant le bios

 

Sujets relatifs
probleme blue screenProbleme demarrage en 2 temps sur P5q pro turbo + Q9550
Accès bios impossibleProbleme de detection RAM (M2N-SLI Deluxe)
Problème d'écran nuageux[Problème] Micro SD Bis
probleme ram pny 2goprobleme de disque dur externe
Problème démarrage pc[Problème] Micro SD
Plus de sujets relatifs à : Problème sifflement durant le bios


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR