Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1472 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de refroidissement

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de refroidissement

n°4111602
alex156
Posté le 02-06-2005 à 14:05:06  profilanswer
 

slt a tous
j'aurai besoin d'aide
alors voila, j'ai dernierement acquis un systeme de refroidissement composé de : - ventilateur, noiseblocker ultra silent fan s2
                             - radiateur, thermalright xp-90
 
si il le faut voici ma config: - processeur: athlon 3000+ ( s754)
                               - carte mere asrock k8 upgrade 1689.
et je pense que le reste n'est pas necessaire
j'ai demonté l'ancien ventilateur et l'ancien radiateur mais je n'arrive pas a enlever le "socle" qui maintenait le radiateur car aux 4 coins de ce socle , des petits morceaux de plastique blanc m'empechent de detacher ce socle.
si il manque des précisions je peux peut-etre les fournir
si qq'un pouvait m'aider ca serait vraiment sympa.
merci d'avance

mood
Publicité
Posté le 02-06-2005 à 14:05:06  profilanswer
 

n°4111616
alex156
Posté le 02-06-2005 à 14:08:00  profilanswer
 

up

n°4111646
alex156
Posté le 02-06-2005 à 14:15:21  profilanswer
 

svp!! si qq'un voit quel est mon pb j'aimerais bien un peu d'aide

n°4111671
alex156
Posté le 02-06-2005 à 14:26:47  profilanswer
 

up

n°4111677
The_enD
GT : xBeNoUzE
Posté le 02-06-2005 à 14:28:35  profilanswer
 

il faut que tu presse sur la partie du milieu des picots blancs par l'arriere de la carte mère et apres tu verra ca s'en va tt seul ... je l'ai fait hier sur une gygabite K8NF-9 (apres je sais pas c'est ptetre pas le meme systeme ...)


---------------
Et tu connaîtras pourquoi mon nom est l'Eternel quand sur toi s'abattra la vengeance du Tout-Puissant.
n°4111730
alex156
Posté le 02-06-2005 à 14:47:03  profilanswer
 

merci, mais , j'ai démonté les plaques des 2 cotés de l'ordi mais a l'arriere de la carte mere, il y'a une plaque de fer , on dirait qu'il faut enlever la carte mere, mais comme je ne suis pas expert en la matiere j'aimerais mieux eviter, je ne sais pas trop comment faire

n°4111754
alex156
Posté le 02-06-2005 à 14:52:43  profilanswer
 

svp j'ai besoin d'aide, mais la je ne vois pas d'autre moyen que de demonter la carte mere!!

n°4111781
alex156
Posté le 02-06-2005 à 15:03:13  profilanswer
 

up

n°4111841
The_enD
GT : xBeNoUzE
Posté le 02-06-2005 à 15:21:28  profilanswer
 

t'es obligé d'enlever la carte mère pour avoir accés en dessous, tu regarde, il y a juste qq vis en gal sur le tour et qq unes au milieu ...
et c'est pareil normalement pr ton termalright, tu as une plaque a fixer en dessous de la CM


---------------
Et tu connaîtras pourquoi mon nom est l'Eternel quand sur toi s'abattra la vengeance du Tout-Puissant.
n°4111933
alex156
Posté le 02-06-2005 à 15:49:35  profilanswer
 

est-ce que c dangereux pour la carte mere????

mood
Publicité
Posté le 02-06-2005 à 15:49:35  profilanswer
 

n°4111949
alex156
Posté le 02-06-2005 à 15:53:33  profilanswer
 

up

n°4112115
The_enD
GT : xBeNoUzE
Posté le 02-06-2005 à 16:46:44  profilanswer
 

nan du tout, faut pas forcer comme un bourrin, et y aller sans se presser, je l'ai fait hier soir pour monter une config à un pote et c'est la 1ere fois que je le faisait et l'ordi a démarré du 1er coup...
au début j'avais pas capté le sys de la petite patte à pousser au milieu des picots, et une fois ke j'avais capté c'est allé tout seul, j'ai pas du tout eu à forcer ...


---------------
Et tu connaîtras pourquoi mon nom est l'Eternel quand sur toi s'abattra la vengeance du Tout-Puissant.
n°4112118
The_enD
GT : xBeNoUzE
Posté le 02-06-2005 à 16:47:07  profilanswer
 

mon topic pour la config  
 
http://forum.hardware.fr/hardwaref [...] 9048-1.htm
 
et je met des fotos demain


Message édité par The_enD le 02-06-2005 à 16:47:23

---------------
Et tu connaîtras pourquoi mon nom est l'Eternel quand sur toi s'abattra la vengeance du Tout-Puissant.
n°4112159
alex156
Posté le 02-06-2005 à 16:58:57  profilanswer
 

ok, merci, je vais essayer ca!!!

n°4112174
The_enD
GT : xBeNoUzE
Posté le 02-06-2005 à 17:04:51  profilanswer
 

apres moi je te dis ca mais c'était sur une carte mère gygabite donc je ne sais pas si c'est exactement pareil sur la tienne, mais ca ne doit pas être bien différent ...


---------------
Et tu connaîtras pourquoi mon nom est l'Eternel quand sur toi s'abattra la vengeance du Tout-Puissant.
n°4112537
alex156
Posté le 02-06-2005 à 19:17:16  profilanswer
 

ca y est je l ai installé :D (le radiatuer et le ventilo) !!
mais a ma grande surprise les températures affichées ne sont "pas terribles" (33° en idle et 50°en full) et un bruit de fond est encore présent !
est-ce risqué de baisser un peu le ventilo qund je ne joue pas (genre 1200 tpm) ?
est-ce normal que les températures obtenues ne soient qu'a peine meilleures que celles du ventilo de base?
merci

n°4112597
alex156
Posté le 02-06-2005 à 19:45:41  profilanswer
 

J'ai désormais un second probleme : apres plusieurs tentative de redémarrage réussies, l'écran affiche maintenant "No Signal" Cependant tout tourne(CG + DD + Proc...)
Que faire ??

n°4113360
The_enD
GT : xBeNoUzE
Posté le 03-06-2005 à 09:05:46  profilanswer
 

t'as pas mis trop de pate thermique ??


---------------
Et tu connaîtras pourquoi mon nom est l'Eternel quand sur toi s'abattra la vengeance du Tout-Puissant.
n°4114167
alex156
Posté le 03-06-2005 à 14:14:31  profilanswer
 

le surplus de départ, je l'ai enlevé, mais j'en n'en ai remis qu'un peu!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de refroidissement

 

Sujets relatifs
probleme de compatibilité ram transformation de ddr400 en ddr 333Problème de perf avec une Asus 6600GT PCI-E
gros probleme Gigabyte GA-K8NF-9probleme Sapphite X850XT - shuttle SB81P
probleme nokia 3100Problème avec AOPEN 1608... le tirroir se referme et s'ouvre 1sec aprè
Asustek ATI9800XT probleme refroidissementProbleme de refroidissement avec Zalman 7000Cu
Problème de refroidissement et de cadence Athlon Thunderbird 1.33GhzProblème de refroidissement
Plus de sujets relatifs à : probleme de refroidissement


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR