Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1448 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec les 64 premiers ko de mémoire.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec les 64 premiers ko de mémoire.

n°2165177
pilo3
c'est moi.
Posté le 26-01-2003 à 15:57:27  profilanswer
 

Sur une carte mère matsonic supportant actuellement un K6 2 350, au démarrage j'ai 2 bip courts puis 1 autre court. Le rapport des bips indique qu'il y a un problème dans le 64 premiers ko de mémoire de la carte mère.
Quelqu'un sait-il comment réparer ça ? Ou en tout cas, ou se trouvent-ils ?
 
Merci.

mood
Publicité
Posté le 26-01-2003 à 15:57:27  profilanswer
 

n°2165187
pilo3
c'est moi.
Posté le 26-01-2003 à 15:59:49  profilanswer
 

merci mais on a essayé avec 3 barettes differentes. Ca vient pas de la.
mais c'est plutot bip bip.....bip
donc pas la carte graph.
D'ailleurs on a essayer de virer la carte graph et les bips changent effectivement donc c'est bien les 64 ko de base.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec les 64 premiers ko de mémoire.

 

Sujets relatifs
ha la memoire....reglage mémoire dans le bios ?
probleme de dvd + graveur....abit sr78-x +western wd800b : Probleme avec dernier bios
Probleme asus a7v266 qui boot plus :'(type de memoire ???
Probleme avec une ancienne carte mere.Problème de boot sur K7T Turbo + W2k
Probleme installation carte son K7S6A - truc bizardProbleme avec Radeon ...
Plus de sujets relatifs à : Problème avec les 64 premiers ko de mémoire.


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR