Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2052 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de boot sur K7T Turbo + W2k

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot sur K7T Turbo + W2k

n°2164741
Eldakien
Posté le 26-01-2003 à 13:37:45  profilanswer
 

bon je vous expose la situation
Dernièrement j'ai mis a jour le PC de mon frère avec
MSI K7T Tubo
Tbird 1.4 Ghz
256 Mo SDRam en 1x128 et 2x64
Geforce 2 PRO
SB PCI 128
DD 13 Go WD
 
Il a gardé son boitier, son lecteur DVD LG 16x48x et son alim 250W sur lequel il y'avais avant une GA71FX + AMD 550 Slot A
 
Depuis que je lui ai mis tout ca, j'ai d'énormes problèmes pour le faire booter
Au début, il plantait dans le load de W2K mais je me suis dit que ca venait de l'upgrade. J'ai fait un memtest et 0 erreurs
mais APRES le memtest ca a booté (un peu) et puis replantage
 
J'ai essayé une install de 98/XP et ca plantait... un chtit coup de memtest : 0 erreurs => et ca boot :) donc install niquel
Ce matin, le PC boot plus ... un coup de memtest : 0 erreurs et ca boot une fois ... et puis la ca recommence
 
-Y'a t il une incompatibilité qq part dans la config ?
-Que dois je faire ?

mood
Publicité
Posté le 26-01-2003 à 13:37:45  profilanswer
 

n°2164765
Profil sup​primé
Posté le 26-01-2003 à 13:46:00  answer
 

testes sans la carte son... :??:
 
t'es sûr que la mobo supporte le TB 1400Mhz ? d'ailleurs c'est quoi le modèle de la mobo ?

n°2164769
Eldakien
Posté le 26-01-2003 à 13:47:35  profilanswer
 

pkoi sans la carte son ?
J'ai tourné pendant 6 mois avec cette carte et un Tbird

n°2164796
Profil sup​primé
Posté le 26-01-2003 à 13:56:14  answer
 

ben je sé pas, quand il y a des pbms matériels, on procède par élimination pour voir si cette carte qui semble innocente ne pourrait pas y être pour quelque chose.
 
tu as testé avec une autre alim ? car les besoins de ta machine e sont pas les mêmes qu'avec l'ancienne... d'ailleurs c'est quelle puissance ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de boot sur K7T Turbo + W2k

 

Sujets relatifs
Probleme installation carte son K7S6A - truc bizardProbleme avec Radeon ...
Savez vous si je peux installer une barette de 512Mo sur ma K7T TurboProbleme perf RAID 0 IDE
probleme avec un athlon XP 2000+probleme de son
probleme avec les 2 new patch de crosoft pour winXPprobleme de frequence avec un athlon XP 2000+
probleme de boot 
Plus de sujets relatifs à : Problème de boot sur K7T Turbo + W2k


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR