Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
994 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de plantages récurrents... (Pb avec lecteurs Plextor Inside)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de plantages récurrents... (Pb avec lecteurs Plextor Inside)

n°2656695
Master Aki​ra 33
Posté le 11-08-2003 à 11:11:24  profilanswer
 

Bonjour à tous,
 
voilà je viens d'assembler la config' suivante (mon premier assemblage) :
 
- Boitier ATX Lian-Li PC65B
- Alimentation Enermax EG465AX-VE FMA
- Mobo Gigabyte 8INXP
- Processeur Pentium 4 3.6Ghz (HT)
- Mémoire 2*512 DDR-SDRAM Crucial
- Carte Graphique Hercules 3D Prophet 9800 Pro
- Carte Son Creative Sound Blaster Audigy 2 Platinium EX
- HD Maxtor DiamondMax Plus 9 160Go
- Lecteur DVD Plextor PX-116A
- Graveur CD Plextor Premium 52/32/52
- Lecteur Disquette Samsung
- Clavier Logitech Internet Navigator Keyboard
- Souris LouseMan Dual Optical
- OS Windows 2k Pro
 
j'ai tout assemblé consciencieusement en prenant mon temps et en verifiant tout 2/3 fois et malgrès tout le PC ramme plus que mon vieux PII 350Mhz et plante régulièrement et à la moindre contrariété :(
J'ai aussi un problème avec le lecteur DVD qui m'envoie le message d'erreur suivant à chaque fois que je veux lire un CD : "Q:\ n'est pas accessible - Fonction Incorrecte" alors qu'il m'a servi pour l'installation de tout les drivers sans aucun problème...
 
Donc si quelqu'un avait idée de modifications à effectuer, de points à vérifier ou de test pour trouver d'ou vient le(s) problème(s)
 
Merci d'avance pour votre aide
Akira33
 
P.S. : Malgrès les problèmes de lagg' dans Windows (Menu/Enregistrement etc...) le PC trouve tout de même le moyen de passer les Test 3DMark01SE et 3DMark03 sans emcombres.


Message édité par Master Akira 33 le 12-08-2003 à 18:55:39
mood
Publicité
Posté le 11-08-2003 à 11:11:24  profilanswer
 

n°2656702
Jovial
It's clobberin' time
Posté le 11-08-2003 à 11:16:24  profilanswer
 

J'espere que tu n'as pas oublie d'installer l'Intel Chipset inf utility et l'Intel Application Accelerator
 
http://www.intel.com/design/softwa [...] rm/inf.htm
http://www.intel.com/support/chipsets/iaa/


---------------
Eradiquons les ballecs pour éradiquer le virus
n°2656723
Master Aki​ra 33
Posté le 11-08-2003 à 11:25:56  profilanswer
 

jovial a écrit :

J'espere que tu n'as pas oublie d'installer l'Intel Chipset inf utility et l'Intel Application Accelerator


l'IAA est bien installé par contre pour le Chipset Utility ça me dis rien...  
Je télécharge et j'installe, on verra bien :)

n°2656826
Master Aki​ra 33
Posté le 11-08-2003 à 12:13:45  profilanswer
 

Bon ben ça fait une petite 1/2 heure que j'ai redemarré avec l'IAA mise à jour et le Chipset utily en place et pour l'instant ça tourne correctement, reste à voir à la longue...  :)

n°2657819
Master Aki​ra 33
Posté le 11-08-2003 à 20:00:29  profilanswer
 

Bon pas de plantage depuis maintenant près de 8 heures :) mais j'ai toujours le problème avec mon lecteur DVD (Plextor PX-116A) qui refuse de me prendre les CD/DVD & Co et me dis quand je double-clique sur l'icône : "Q:\ n'est pas accessible - Fonction Incorrecte"  :( et je vois vraiment pas d'ou peut provenir le bug :??: ça m'étonnerais quand même que ce soit un problème d'incompatibilité matérielle ou un conflit entre les deux lecteurs...

n°2658985
Jovial
It's clobberin' time
Posté le 12-08-2003 à 12:11:50  profilanswer
 

Master Akira 33 a écrit :

Bon pas de plantage depuis maintenant près de 8 heures :) mais j'ai toujours le problème avec mon lecteur DVD (Plextor PX-116A) qui refuse de me prendre les CD/DVD & Co et me dis quand je double-clique sur l'icône : "Q:\ n'est pas accessible - Fonction Incorrecte"  :( et je vois vraiment pas d'ou peut provenir le bug :??: ça m'étonnerais quand même que ce soit un problème d'incompatibilité matérielle ou un conflit entre les deux lecteurs...


 
essaye en ne branchant tour a tour qu'un des 2 lecteurs, y a peut etre bien conflit


---------------
Eradiquons les ballecs pour éradiquer le virus
n°2659220
Master Aki​ra 33
Posté le 12-08-2003 à 13:52:16  profilanswer
 

jovial a écrit :


 
essaye en ne branchant tour a tour qu'un des 2 lecteurs, y a peut etre bien conflit


 
Ben en fait en ne branchant qu'un seul des deux lecteurs y'a aucuns problèmes et dès que les deux sont branchés, il n'y a que le graveur qui fonctionne correctement :(
Et pourtant Windows ne m'annonce aucun conflit  :??: . Du coup je sais plus trop quoi faire...

n°2659708
Master Aki​ra 33
Posté le 12-08-2003 à 18:30:17  profilanswer
 

A votre avis est-ce que le problème pourrais venir du logiciel fourni avec les lecteurs ?? (Plextools)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de plantages récurrents... (Pb avec lecteurs Plextor Inside)

 

Sujets relatifs
problème de rafraichissementproblème rendu écran
Problème avec mag on line...Probleme avec Pionner a05
Gros probleme carte mere nfs et cpu xp1800 0.18Serieux problème : rebootage anormaux
probleme ati + HLProbleme recuperation de données
a7n8x-x probleme de ressources port de jeuprobleme graveur lite on
Plus de sujets relatifs à : Problème de plantages récurrents... (Pb avec lecteurs Plextor Inside)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR