Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1453 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme IDE P4C800 Deluxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme IDE P4C800 Deluxe

n°3047970
w3ird0
Posté le 01-03-2004 à 18:51:06  profilanswer
 

Bonjour,
je viens d'acheter une carte mere P4C800 Deluxe et j'ai un gros probleme..
Les disques durs, ansi que le graveur CD le graveur DVD, et le lecteur de disquette ne se lancent pas.. Pas de courant..Rien..
Le systeme se lance j 'atterie dans le bios,je modifie 2-3 trucs histoire de voir si ca change kelke chose mais rien..J'essaye d'autres nappes et ke dalle..
Si kelkun a une solution a part le changement de carte mere, je suis preneur!
Merci d'avance
w3ird0

mood
Publicité
Posté le 01-03-2004 à 18:51:06  profilanswer
 

n°3048008
lch
Posté le 01-03-2004 à 19:04:38  profilanswer
 

tu n'as pas oublié de brancher les connecteurs d'alim de tes dd , cd et d7?

n°3048019
w3ird0
Posté le 01-03-2004 à 19:08:02  profilanswer
 

Les jumpers? nan nan ils y sont.Et l'alim est branchée aussi ( les 2 broches)

n°3048038
com21
real men don't click
Posté le 01-03-2004 à 19:12:15  profilanswer
 

bah si tu ne mettais que 1 disk dur pour tester.
 
 
et bon on te demande pa si ils y sont les jumper on te demande si ils sont bien mi


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°3048044
w3ird0
Posté le 01-03-2004 à 19:13:28  profilanswer
 

oui ils sont bien mis, j'ai deja essayé avec un seul disque et rien n'y fait..

n°3048126
lch
Posté le 01-03-2004 à 19:37:15  profilanswer
 

w3ird0 a écrit :

Les jumpers? nan nan ils y sont.Et l'alim est branchée aussi ( les 2 broches)


 
??? pourquoi les 2 broches ??
 
c'est un dd S-ata ??

n°3048135
w3ird0
Posté le 01-03-2004 à 19:40:14  profilanswer
 

Heu nan je parlais des broches de l'alim du boitier..

n°3048377
com21
real men don't click
Posté le 01-03-2004 à 21:15:42  profilanswer
 

sinon, indépendament d'une bonne config bios,  quand tu allume le pc tu dois entendre le disk dur tourner...
 
 
si tu entend rien, soit il n'est pas alimenté  soit il est hs  (test sur un autre pc)


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°3048553
w3ird0
Posté le 01-03-2004 à 22:32:40  profilanswer
 

Les disques fonctionnent puiske je les ai remis sur mon ancien pc du coup...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme IDE P4C800 Deluxe

 

Sujets relatifs
Probleme de fsb sur K7VZAProblème de démarage avec Windows 2000
Solution possible aux problemes de son/freeze & CM A7N8X DELUXEProbleme de driver ! Rockwell Riptide
Probleme de conficuration d'un Routeur Allied Telesyn AR 220EGros problème après install des catalyst
DD SATA, DVD IDE, Multiboot et DéceptionQuestions sur disque dur 120Go avec 8Mo de cache (probleme)
Problème d'installation Raid IDE et SATA sur P4C800-E Deluxe.Problème d'installation Raid IDE et SATA sur P4C800-E Deluxe.
Plus de sujets relatifs à : Probleme IDE P4C800 Deluxe


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR