Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2091 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probléme d'ordi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme d'ordi

n°4853946
D3neb
Posté le 30-05-2006 à 21:48:56  profilanswer
 

Yo tous le monde!
Avant de m'expliquer, voici la config de mon pc:
Carte Mère : Asrock P4V88+  
Processeur : P4 3.00 Ghz
Mémoire vive : 512 mb
Carte Vidéo : Geforce Fx 5700 256 mb
 
Si j'oublie quelque chose, dites le moi.
 
Voila mon probléme est que mon ordi est lent. Je ne sais pas pourquoi. Le truc c'est que j'ai changé de carte mére récemment, et que je me dis que j'ai ptét pas tout bien réinstallé (juste windows). Donc voila, c'est très vague comme truc mais bon, je suis un peu étonné pour le coup. Si vous avez des idées..; en sachant que quasiment aucun programmes ne se lancent au démarage, d'ou cela peut venir??
merci de vos réponses messieurs dames, cordialement, bonne soirée :)
 
 
 
 
 

mood
Publicité
Posté le 30-05-2006 à 21:48:56  profilanswer
 

n°4854015
D3neb
Posté le 30-05-2006 à 22:25:43  profilanswer
 

Up (j'aime pas faire ça :()

n°4854125
jadaslick
Plop
Posté le 30-05-2006 à 23:23:52  profilanswer
 

Lent avec ?


---------------
Mon feed : http://forum.hardware.fr/hardwaref [...] 5377-1.htm
n°4854398
darkry54
ITService :: IT Director
Posté le 31-05-2006 à 06:51:34  profilanswer
 

tu as réinstallé windows avec un formatage j'espere ? parceque sinon sa peut surement venir de sa !

n°4854411
buggys
Heuuu !! quoi de neuf docteur?
Posté le 31-05-2006 à 07:19:08  profilanswer
 

et les drivers de la carte mère, il faut peut-être les mettre aussi :D

n°4854818
D3neb
Posté le 31-05-2006 à 12:14:43  profilanswer
 

Pour le formatage, oué j'ai formaté complétement mon disc dur, et je l'ai partitionné. Et les drivers je les ai mis aussi lol! Je sais que c'est assez vague mais bon. D'autres idées? Esque ça peut venir d'un probléme de refroidissement du processeur, ce genre de trucs?
Esque ça vaut le coup de rajouter de la mémoire vive?
Sinon, question autre, esque ça peut venir de windows? je connais pas du tout linux, mais je me dis que ça peut étre plus simple... je vais chercher un topic histoire de me documenter dessus.

n°4854860
djmaloo
vous avez dit bizarre? ;-)
Posté le 31-05-2006 à 12:37:55  profilanswer
 

ca peut être les barette de mémoire qui déconne.
J'ai un problème de meme style. va voir le topic : "Besoin d'aide car je n'ai toujours pas trouver la solution"

n°4854864
noxukan
Posté le 31-05-2006 à 12:39:59  profilanswer
 

salut,
 
si ton dur est en IDE, verifie qu'il n'est pas en mode PIO dans le gestionnaire de peripherique.
 
Tu pourrais nous en dire plus sur cette "lenteur" :
 
est-elle tjs présente, ou bien se declenche t-elle seulement a certains moments ? etc...
 
++

n°4854875
djmaloo
vous avez dit bizarre? ;-)
Posté le 31-05-2006 à 12:46:05  profilanswer
 

moi pour ma "lenteur" ce ke je lague sur des progz qui ne devrait pas car j'ai fait les même tests sur un inspiron 1100 qui largement inférieur à ma config et je n'ai pas eut de saccade. pour détailler:
 
J'ai acheté une mixette style hercule mais en professionel (fonctionne aussi en usb 2.0) et j'utilise 2 logiciels : tractor et le logiciel fournie avec la mixette. Résultat des courses c le portable qui remporte haut la main alor que le tour mouline de chez moulinex. Donc si qqu'un peut m'aider ça serait super cool. Quite à envoyer des invites vip pour certaines discothèques (comme mon pseudo est mon métier).  
merci d'avance.

n°4855172
D3neb
Posté le 31-05-2006 à 15:01:11  profilanswer
 

Tien c'est marrant moi aussi je suis Dj :) mais bon je fais surtout des soirées privées, et de temps en temps seulement en boite.
Pour ma lenteur, ben en gros, si je met trop de fenétre IE en meme temps, temps de latence pour les consulter, le menu démarer mets du temps à se lancer, on peut pas voir tout.. bref en gros, j'ai l'impression d'étre sur mon vieux win98 qui avai 64 mo de ram!!
Et mon DD est en sata.

mood
Publicité
Posté le 31-05-2006 à 15:01:11  profilanswer
 

n°4855175
djmaloo
vous avez dit bizarre? ;-)
Posté le 31-05-2006 à 15:04:15  profilanswer
 

oui mé normalement g une bonne config et je rame pire qu'un 286 pour donner une idée

n°4855239
noxukan
Posté le 31-05-2006 à 15:31:36  profilanswer
 

D3neb a écrit :

Tien c'est marrant moi aussi je suis Dj :) mais bon je fais surtout des soirées privées, et de temps en temps seulement en boite.
Pour ma lenteur, ben en gros, si je met trop de fenétre IE en meme temps, temps de latence pour les consulter, le menu démarer mets du temps à se lancer, on peut pas voir tout.. bref en gros, j'ai l'impression d'étre sur mon vieux win98 qui avai 64 mo de ram!!
Et mon DD est en sata.


 
ca veut dire qu'au demarrage, tu n'as aucun pb alors ?  
 
C'est "seulement" quand tu lances trop de fenetre que ca commence à merdouiller ?

n°4855346
djmaloo
vous avez dit bizarre? ;-)
Posté le 31-05-2006 à 16:15:02  profilanswer
 

g rien en fenêtre exepté le prog (tractor ou le logiciel fourni avec la mixette)

n°4855670
D3neb
Posté le 31-05-2006 à 19:01:01  profilanswer
 

noxukan a écrit :

ca veut dire qu'au demarrage, tu n'as aucun pb alors ?  
 
C'est "seulement" quand tu lances trop de fenetre que ca commence à merdouiller ?


Oué c'est ça, enfin une fenétre ça va encore, mais à partir de 3-4 il lag :(

n°4856401
djmaloo
vous avez dit bizarre? ;-)
Posté le 01-06-2006 à 09:32:01  profilanswer
 

g encore tout retester hier et rien à changé. C a ce demandé s'il n'y a pas un foutage de gueule derrière la boîte ou c la caméra cachée. je ne c plus quoi faire de cette tour
je croi que je v la mettre en vente

n°4856458
D3neb
Posté le 01-06-2006 à 10:11:29  profilanswer
 

J'ai remarké quelque chose: Il me semble que le probléme vient du disc dur.
En effet, l'ordi bloque souvent sur les fenétres de l'explorateur windows, et j'ai aussi remarqué que lorsque je transfert des fichiers d'un disc dur à l'autre il rame beaucoup. Une idée?

n°4856469
djmaloo
vous avez dit bizarre? ;-)
Posté le 01-06-2006 à 10:20:23  profilanswer
 

oui car il faut savoir si tu fé les transfert sur le meme hdd, s'il est partionné? ou d'1 hdd à 1 autre? car le taux de transfert change

n°4857650
D3neb
Posté le 01-06-2006 à 21:45:52  profilanswer
 

C'est le meme hdd, il est partitionné. Ptét que je l'ai mal formaté? ou ptét que les partitions sont trop grandes? eska ça peut jouer?

n°4858079
djmaloo
vous avez dit bizarre? ;-)
Posté le 02-06-2006 à 09:47:36  profilanswer
 

BONJOUR,  
Après 6h00 d'intense et pénible effort, je vien de enfin résoudre ce foutu bug (eh oui c'était un bug et un pbl hardware) c con l'informatique lorsque ça s'y met. Je v vous expliquer comment g fait:  
 
En fait au départ g désinstaller tous les drivers de la carte mère et remis les ts derniers => résultat ça ne marchait tjrs pas    
 
Ensuite je me suis dit comme vous me l'aviez conseillé: l'alim => tjrs rien    
 
Après les barettes (ça m'a permis de voir au passage quelles étaient un peu trop agressives): tjrs rien    
 
Je me suis dit ensuite en priant pourvut que ça ne soit pas le cpu   par change c'était pas ça.  
 
Ce que j'ai fait ensuite g retout désinstallé et mis les drivers fournis avec la cm. Tjr rien    
 
Ensuite j'ai vu que je n'avais pas installer certain protocole usb; c'est-a dire:  
 
Les ports avec le service pack étaient en USB2 (pour le concentrateur seulement) et du coup j'ai mis à jour le reste en usb. car chose que je n'avais pas remarquer c'est mon taux de transfert sur la clé usb et sur la mixette c'est considérable augmenté. Par exemple avec supercopier2 le tx de transfert pour la clé monte maintenant 11még/sec ou lieu de 4. C le jour et la nuit.  
 
Donc par conséquent je tiens tous a vous remercier pour renseignement très utiles et j'espère ne pas vous avoir trop saouler. Mais si qqu'un a un pbl je serais tjrs la pour essayer de trouver un soluce.  
 
Ciao  

n°4858324
D3neb
Posté le 02-06-2006 à 11:58:09  profilanswer
 

Ok bien joué!
Le cpu, comment savoir si c'est lui qui bug? et comment savoir à quel température il tourne?

n°4858352
djmaloo
vous avez dit bizarre? ;-)
Posté le 02-06-2006 à 12:10:51  profilanswer
 

Pour le savoir il existe deux possibilités:  
 
le bios pour le température => s'il est trop élévé cad plus 60°c c très dangeureux car le cpu peut claquer plus rapidement car il faut pour le mien une température moyenne de 50 à 55°c
 
la seconde possibilité est sous windows avec encore deux choix:
 

  • le gestionnaire de taches avec le processus,...
  • et l'autre avec le logiciel fournit avec la cm pour moi c core center qui permet de voir la vitesse et (la régler)du ventilo pour le north et south bridge plus voir tt ce qui concerne le cpu et meme je pourrai l'overclocker mais généralement ça bug sous windows (pour overckocker le mieux c de rentrer ds la bios directement) et pour finir le température du cpu avec zone critique notifiée si on veut. D'autre question? :p

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probléme d'ordi

 

Sujets relatifs
Problème: un CD fait planter mon ordi!Problème pc: Mon ordi s'éteind tout seul !
[probleme] Ordi qui plante avant le demarrage!problème lors du lancement ordi
problème de démarrage ordiProbleme ordi qui plante lors de lecture de dvd!!!
probléme de dur sur ordi portable :(problème avec ordi acheté en kit
probleme avec un vieil ordi 
Plus de sujets relatifs à : Probléme d'ordi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR