Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2682 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme nouvelle config

n°7069200
meistermor
Posté le 11-08-2009 à 09:55:40  profilanswer
 

bonjour,
donc voila, je viens de monter une config (regarder la signature), j'ai installe windows et la les problemes ont commence. des programmes qui crash, des ecrans bleus etc ...
j'ai remis mes rams et mon vieux DD et la CG sur l'ancienne config pour tester, pas le mondre crash j'ai meme teste ac memtest, rien.
les temperatures sont bien basse meme en load.
j'ai fait change la carte mere pour une nouvelle ( la meme) toujours rien. sur le bios j'ai remarque que les timings RAM etaient a 5-5-5-18 alors que sur les barrettes c'etait du 5-5-5-12 je les ai donc change mais toujours rien.
est ce que ca peut venir du cpu? ou c'est le port ide de la serie P5QC qui n'est pas top (j'ai lu ca quelque part)? ou alors c'est autre chose qui m'echappe complètement
un detail: avant de flasher le bios c'etait que des freeze apres c'est devenu des crash et et des ecrans bleu.
aidez moi svp je desespere :/
 
config:
E7300 @ 2.66
Asus P5QC
Asus HD 4850
2*1 G corsair XMS2 PC6400
DD seagate 160 go (IDE)
Antec TP550w


Message édité par meistermor le 11-08-2009 à 16:45:57
mood
Publicité
Posté le 11-08-2009 à 09:55:40  profilanswer
 

n°7069203
meistermor
Posté le 11-08-2009 à 09:58:52  profilanswer
 

"edited"


Message édité par meistermor le 11-08-2009 à 16:43:55
n°7069292
bamby24
Windaube : Life without all
Posté le 11-08-2009 à 11:35:42  profilanswer
 

écran bleu = conflit materiel(dans la plupart des cas)du a une erreur de windows ou a un probleme de pilote
esaye de mettre les pilote de ta carte mere(chipset,controlleur ide;sata,audio ect....)et de ta carte graphique


---------------
1: core2duo E4700@3ghz,Geforce 9800GT,GTX260,6Go DDR2,Antec 500W,P5Q-Pro
n°7069327
meistermor
Posté le 11-08-2009 à 12:06:49  profilanswer
 

tous les drivers sont installe mais je pense que la cm n'aime pas le vieux DD en ide :p

n°7069490
plysken
Area.level52
Posté le 11-08-2009 à 14:28:12  profilanswer
 

Bonjour,  
 
Ça dépend, de si ton DD est défectueux, un écran bleu la plus part des cas c'est qu'un matériel entre en conflit, du style, mémoire, disque dur ou carte graphique.
Fait le test avec un disque dur neuf de préférence, lance un mem test sur chacune des barrettes. Tu auras ta réponse je pense.


---------------
http://area.level52.com/f1-Area-level52.htm
n°7069711
meistermor
Posté le 11-08-2009 à 16:35:34  profilanswer
 

merci pour les reponses, donc voila je viens de recup un nouveau DD sauf que la ce n'est plus les crash ou les ecrans bleu c'est des reboot sans préavis xD
P.S: pour les RAM je trournai avec sur un autre pc hier sans problemes.
 
une question, si je devai forcer les voltages je metterai quoi comme valeurs sachant que je ne compte pas o/c pour le moment? (core, nb ,sb ram, et)


Message édité par meistermor le 11-08-2009 à 16:45:03
n°7069755
plysken
Area.level52
Posté le 11-08-2009 à 16:58:52  profilanswer
 

Que dit le journal d'observation de windows dans les erreurs systèmes?


---------------
http://area.level52.com/f1-Area-level52.htm
n°7069960
bamby24
Windaube : Life without all
Posté le 11-08-2009 à 18:28:55  profilanswer
 

pour les voltage tout depend de ton proco,de ta carte mere mais aussi de leur date de fabriquation(j'ai un petit doute pour le proco mais je sait que sur les carte graphique selon la date de fabriquation bios/voltage/composant varie de trés peu a enormement....donc surement idem pour les carte mere)
si tu as un chipset video integrés essaye de booter avec ton ecran dessus et sans la carte graphique...
essaye d'enlever tous ce qui n'est pas indispensable pour le demarage du pc...
les carte pci,les peripherique usb,le lecteur de dvd....
tu ne laisse que:hdd,1 barette de ram,la cm(logique xD)et son proc(encore + logique mdr)l'alim lecran ton clavier et ta souris...
si ton pc marche normalement tu remonte les elements un a un jusqu'a retyrouver le bug,la tu aura trouver ton probleme(ou plutot le peripherique qui pose probleme)
 
attention!!!cette methode n'est pas garantit a 100%!!!
si ton probleme viens de la cm,du proc,de la ram,de l'alim ou du disque dur le probleme sera toujour la!!!


---------------
1: core2duo E4700@3ghz,Geforce 9800GT,GTX260,6Go DDR2,Antec 500W,P5Q-Pro
n°7069963
bamby24
Windaube : Life without all
Posté le 11-08-2009 à 18:30:21  profilanswer
 

mais j'ai tout de meme un doute sur ton controleur ide....
ta changer le hdd et le probleme a changer lui aussi...donc ce n'est pas le disque dur mais peut-etre un des element qui permette sa communication avec le pc.....
a voir


---------------
1: core2duo E4700@3ghz,Geforce 9800GT,GTX260,6Go DDR2,Antec 500W,P5Q-Pro
n°7070428
meistermor
Posté le 12-08-2009 à 01:06:46  profilanswer
 

memtest ne trouve rien parcontre  CPUstress trouve des erreur apres quelques secondes seulment (je suis sous reglages par defaut du bios) bizare non?


Message édité par meistermor le 12-08-2009 à 06:05:46
mood
Publicité
Posté le 12-08-2009 à 01:06:46  profilanswer
 

n°7070495
meistermor
Posté le 12-08-2009 à 08:06:34  profilanswer
 

je viens de tester les 2 barrettes branche et la memtest detecte plusieurs erreurs au niveau du test 8.
pour l'instant je tourne avec une seule barrette et ca marche bien, pas de crash ni redemarrages.
 
qu'est ce que vous en pensez?


Message édité par meistermor le 12-08-2009 à 08:07:01
n°7072114
meistermor
Posté le 13-08-2009 à 12:57:35  profilanswer
 

probleme reglé en forcant le voltage DDR2 a 1.9V


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme nouvelle config

 

Sujets relatifs
Problème surchauffe nouvelle config...[Problème] Atteindre le bios d'une nouvelle config
probleme nouvelle configProbleme sur nouvelle config
nouvelle config, problème memtest, que faire ?[RESOLU] Problème : CM ou Proc ??
Question sur les connecteurs 12V de la carte mèreProbleme demarage nouvelle config !
probleme demarrage nouvelle config'probleme nouvelle config
Plus de sujets relatifs à : probleme nouvelle config


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR