Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1410 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème nouveau PC "Pas de signal"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème nouveau PC "Pas de signal"

n°10499969
neos75
Posté le 04-01-2019 à 21:02:51  profilanswer
 

Bonjour à tous,
 
Je viens ici présenter mon problème car je viens de recevoir mon nouveau PC via Topachat et je le service client n'est pas dispo le week-end.  
 
Voici la config montée par leurs soins :  
 
- AMD Ryzen 5 2600 (3.4 GHz)
- MSI B450 TOMAHAWK
- Sapphire Radeon RX 590 NITRO+, 8 Go
- Arctic Cooling Freezer 7 Pro Rev.2
- DDR4 Corsair Vengeance LPX, Noir, 2 x 8 Go, 3000 MHz, CAS 15
- Corsair CX550, 550W
- Intel SSD 760P Series, 256 Go, M.2 (Type 2280)
- Corsair Carbide SPEC-05
- Acer KG1 KG251Q
 
 
Le problème : Lorsque je démarre le PC, l'écran branché en hdmi sur la CG ne renvoie aucun signal.
 
Ce que j'ai fais jusqu'ici :  
- j'ai testé mon écran (neuf) avec d'autres sources, nickel aucun soucis ;  
- j'ai essayé plusieurs cables hdmi, et testé tous les ports, sans succès.
 
Sur la carte mère, 4 led sont présentes pour boot, vga, dram, cpu. La led rouge du cpu est constamment allumée.
 
Par ailleurs lors de certains allumages, les ventilateurs de la CG ne tournent pas. Dans les autres, ils fonctionnement mais mal (accélèrent puis ralentissent en boucle, en faisait du bruit). Le ventilateur du boitier et le ventirad eux fonctionnent normalement.
 
J'imagine donc que le problème vient de la CG, mais je voulais savoir si je peux faire d'autres tests ?
 
Je peux prendre des photos si besoin.
 
Merci à vous.
 
 
 

mood
Publicité
Posté le 04-01-2019 à 21:02:51  profilanswer
 

n°10499978
Sarenya
Evoli ♥
Posté le 04-01-2019 à 21:16:15  profilanswer
 

Yo,
 
Si la led CPU est allumé mais pas la VGA alors le problème doit venir du CPU et non de la CG
 
ils ont peut-être tordu un pin du CPU au montage ou il a souffert lors du transport :/


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème nouveau PC "Pas de signal"

 

Sujets relatifs
J'ai 1000euros budget, le PC que je pense choisir est t'il un bon choiProblème CM B450 gaming plus msi
Problème Nouvelle Carte GraphiqueProblème chute de FPS
Problème de Carte Mère ? Need helpDemande d'estimation PC / Conseils pour la vente
Problème DNS ! Help :'(changement de cpu mais problème de ram
Problème de fps avec ma gtx 1080ti 
Plus de sujets relatifs à : Problème nouveau PC "Pas de signal"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR