Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1819 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Problème] Montage et écran noir (Suite topic config <1200€ Mid Gamer)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Problème] Montage et écran noir (Suite topic config <1200€ Mid Gamer)

n°8976167
marcorelio
Posté le 16-12-2013 à 16:31:34  profilanswer
 

Hello hello,
 
Après avoir réalisé ma config ici-même avec l'aide de précieux internautes, est venu le temps du montage.
Voici ma config :
 

  • Processeur Intel Core i5 4670K
  • MSI Z87-G45 Gaming
  • Kingston HyperX Black 2x4 Go PC12800 CAS 9 (branché en dual channel port 2 et 4)
  • SSDNow V300 - 120Go
  • Ventirad Scythe Mugen 4
  • Disque dur Seagate Barracuda, 2 To
  • Disque dur HP, 3 To
  • Carte graphique MSI GeForce GTX 770 Twin Frozr OC GAMING, 2 Go (Non reçue à ce jour)
  • Corsair 200R
  • Razer Deathstalker Essential (Non reçu à ce jour)
  • Viewsonic VX2703MH-LED + Câble HDMI plat 1.4
  • Carte WiFi TP-Link TL-WN881ND
  • LDLC QS-450+ Quality Select 80PLUS Gold


Pour voir les photos du montage : http://forum.hardware.fr/hfr/Hardw [...] _1.htm#bas
Une fois que tout a été branché, vu que je n'ai toujours pas reçu ma CG, j'ai voulu testé tout ça.
 
Premier démarrage :
- une série de "bip bip bip" infini se met en place, après analyse et écoute ils proviennent du HDD seagate de 2 TO.
- j'accède à l'écran me demandant de presser DEL ou F11 pour accéder au BIOS.
 
Donc premier problème à résoudre, quel est ce BIP BIP BIP... :
Après avoir débranché, un par un les disques dur, celui semblant poser problème est le Seagate, ce qui confirme le doute que j'avais sur la provenance du son. J'ai quand même testé les différents cables SATA d'alim et de données, mais rien n'y fait, je crois que le Seagate 2 TO qu'on m'a fourgué est foireux.
 
Au n-ième démarrage (en ayant juste le SSD de branché) :
- impossible d'accéder au BIOS, aucun bip.
 
Sur certains conseils je décide de faire un clear CMOS, j'ai :
1- débranché l'alim, attendu un peu histoire de tout vider (condensateurs etc).
2- appuyé sur le bouton CMOS à l'arrière, attendu une minute.
3- rebranché tout, et là... NADA.
Ecran noir. Je n'accède pas au bios. Mes ventilos tournent, les LED (à l'avant du boitier et celle de la puce audio) sont allumées, pas de bip particulier.
 
Je sèche, je ne comprends pas ce qui va pas.
Pourriez vous donc me filer un coup de main ?

mood
Publicité
Posté le 16-12-2013 à 16:31:34  profilanswer
 

n°8976764
rastaben
Posté le 17-12-2013 à 03:38:31  profilanswer
 

Bonsoir, tu as essayé avec juste le minimum (cpu, une ram, écran branché sur la cg intégrée au cpu) ?

Message cité 1 fois
Message édité par rastaben le 17-12-2013 à 03:38:40

---------------
mon feed : http://forum.hardware.fr/hfr/Achat [...] #t13351402
n°8976774
hostiti
L’insomnie est une illusion
Posté le 17-12-2013 à 04:12:25  profilanswer
 

rastaben a écrit :

Bonsoir, tu as essayé avec juste le minimum (cpu, une ram, écran branché sur la cg intégrée au cpu) ?


Sans carte graph, je ne vois pas comment il aurait pu faire autrement  :lol:  
 
 
Il me semble qu'un Seagate défectueux ne fait qu'un seul "bip"
 
J'ai eu l'occasion de recevoir un 3To la semaine dernière, reparti aussitôt en SAV


Message édité par hostiti le 17-12-2013 à 04:15:59
n°8976776
rastaben
Posté le 17-12-2013 à 04:20:11  profilanswer
 

j'ai lu trop vite et j'ai pas vu le "non reçue à ce jour" :)


Message édité par rastaben le 17-12-2013 à 04:20:29

---------------
mon feed : http://forum.hardware.fr/hfr/Achat [...] #t13351402

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Problème] Montage et écran noir (Suite topic config <1200€ Mid Gamer)

 

Sujets relatifs
carte graphique NVIDIA GEFORCE avec écran TV[carte mère] Prôbleme de sonde ?
Problème de port ethernetProblème Plantage sans rapport d'evenement
Probleme serveur (NETGEAR)Configuration pour Montage Video FULL HD / 4K
avis configHelp / upgrade config : GTX790 vs R9 290X modifiée ?
[Conseil] Tour + ecran petit gamer ~600€ 
Plus de sujets relatifs à : [Problème] Montage et écran noir (Suite topic config <1200€ Mid Gamer)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR