Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1357 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme mais je ne c'est pas de quoi!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme mais je ne c'est pas de quoi!!

n°4545103
cerede2000
Posté le 31-12-2005 à 23:14:53  profilanswer
 

Bonjour a tous,
Alors voila je me suis fait une nouvelle tour. Dont voici la config, athlon64 3200+, asus A8N-E, 2x256 DDR pc3200 crucial, sapphire X800GTO.
Et pour mettre tout cela un boiter advance (donc dans les premier prix) avec alim de 400W comprise avec le boitier.
Donc tout cela marche, j'ai meme OC mon processeur de 2000mhz a 2400.
Mais voila j'ai un probleme assez embetant. Quand je ne fait rien qui sollicite la carte graphique tout va bien.
Mais des qu'elle est sollicité, rien ne va plus! Son ventilateur ralenti, et consequence le GPU et meme toute la carte graphique monte en fleche au niveau de la temperature, et donc pouf arret sur image!!
C'est tres embetant.
Seulement je ne sait pas d'ou cela peut venir!
Pouvez vous m'eclairé?
Merci beaucoup a vous! :jap:

mood
Publicité
Posté le 31-12-2005 à 23:14:53  profilanswer
 

n°4545279
cerede2000
Posté le 01-01-2006 à 08:58:20  profilanswer
 

SVP aidez moi c'est tres embetant je peut meme pas jouer :(!!!

n°4545495
Step73
Posté le 01-01-2006 à 13:25:33  profilanswer
 

N'y a-t-il pas un connecteur d'alimentation supplémentaire sur ta CG ? L'as-tu branché ?

n°4546316
cerede2000
Posté le 01-01-2006 à 19:03:57  profilanswer
 

Non il n'y en a pas!
Mais bon a parament ca vient de la desyncro de la ram que j'ai fait!
Ca peut poser probleme?

n°4546331
william95
Avançons à reculons
Posté le 01-01-2006 à 19:07:51  profilanswer
 

si tu commences a bidouiller sans avoir tester alors...


---------------
MY FEEDBACK HERE
n°4546532
cerede2000
Posté le 01-01-2006 à 20:31:18  profilanswer
 

tester quoi? aiguille moi stp


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme mais je ne c'est pas de quoi!!

 

Sujets relatifs
probleme abit kn8 ultraabit Kn8 ultra : problème IDE
probleme de radioProblème graveur Nec 4550
probleme de transfert en usb2.0problème de démarrage sur un ordi monté
probleme explorer.exe dés le demarragegros problème unmountable_boot_volume ???
probleme installation windows xp sp2 sur disque dur sata!!Problème enceintes 5.1
Plus de sujets relatifs à : Probleme mais je ne c'est pas de quoi!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR