Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2049 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  petit probleme avec ma leatek winfast delux

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

petit probleme avec ma leatek winfast delux

n°4736960
hakenz
Posté le 30-03-2006 à 23:43:28  profilanswer
 

Voila j'ai acheté une carte d'aquisition TV car je joue en réseau et je veux me filmer , Mais j'ai installer les drivers du materiel en question ! Il me la detecter je relie ma carte d'aqui a ma carte graphique via un cable avec des pour jaune je redemarre et la surprise ! mon ecran et en 16/9 ces a dire (une bande noir en haut et en bas).Si on pourrais resoudre le probleme sa serais super cool de votre par.
 
PS : Je veux pouvoir record sans voir ses fichu bande  
 
@++ et merci . hakenz  
 
 
french_hakenz@hotmail.fr si vous voudriez m'aider en private

mood
Publicité
Posté le 30-03-2006 à 23:43:28  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  petit probleme avec ma leatek winfast delux

 

Sujets relatifs
Probleme montage CPU pour processeurprobléme pci IEEE 1394
probleme audio bizarreProblème bizarre avec deux barettes mémoires
Probleme avec ma powercolor x800 gto ?Problème montage Radiateur Thermalright XP-90! Help!
Plus de sujets relatifs à : petit probleme avec ma leatek winfast delux


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR