Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1604 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de freeze avec A64 3400+ et DFI Lanparty UT NF3 250Gb

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de freeze avec A64 3400+ et DFI Lanparty UT NF3 250Gb

n°3844846
birlouz
Posté le 04-02-2005 à 15:18:22  profilanswer
 

Salut,
 
Voila le problème :
  J'ai des freezes/écran bleu sous Win LDS 3 (Win XP SP2) qui m'obligent à redémarrer.  :heink:  
  Quand je redémarre, j'ai l'écran noir avec le moniteur ki part en veille (typique d'un O/C raté, pourtant le proc est pas O/C ...).  :??:  
  Du coup ON / OFF et ça redémarre.
 
J'utilisais WinLSD 3 sur un Barton XP 3200+ la semaine dernière encore, et tout allait parfaitement bien.
J'ai bien formaté / réinstallé sur ma nouvelle config.
J'ai installé le prog d'AMD pour activer le Cool'N'Quiet (voir topic DFI lanparty NF3).
Hier soir tout marchait nikel (Cool'N'Quiet, son ...) et ce matin, le désastre ...  :cry:  
 
Ma config actuelle :
  A64 3400+@2.4GHz (~40 idle)
  Ventirad AMD (fonctionne)
  2 ventilateurs 120 mm (fonctionne)
  Carte mère DFI lanParty NF3 250Gb (Bios béta V4, nForce 5.10)
  Alim Fortron 350W
  Hercules Radéon 9800 Pro 128Mo
  Winfast TV2000 Xp
  Sound Blaster Audigy Player
 
Voila ...
Si quelqu'un à le même prob, où connait ce genre de prob ...  :sweat:  
 
Merci d'avance !


Message édité par birlouz le 04-02-2005 à 15:24:58
mood
Publicité
Posté le 04-02-2005 à 15:18:22  profilanswer
 

n°3844856
loche
Posté le 04-02-2005 à 15:20:03  profilanswer
 

edit => autant pour moi   :sarcastic:


Message édité par loche le 04-02-2005 à 18:08:18

---------------
feedback
n°3844868
birlouz
Posté le 04-02-2005 à 15:23:22  profilanswer
 

Il est pas overclocké ...
Tu veux dire en baissant la fréquence du proc ?

n°3845139
birlouz
Posté le 04-02-2005 à 16:57:28  profilanswer
 

... ok ...
Bon, on va faire un vidange et tout revérifier ...
Sinon, kelkun pourrait me dire :
  1/ Si l'alim suffit à supporter tout ça (3 HDD + Proc + 2 ventilateur 120 mm + ventirad + Carte video + graveur + DVD-Rom) !
  2 / Quel est le voltage standard d'un A64 3400+ ? 1.5V ? 1.4 ?
  3 / Et de la RAM ? 2.6 V ? 2.5 V ?
 
Merci !

n°3852313
birlouz
Posté le 07-02-2005 à 13:11:58  profilanswer
 

Arf ...
Bon, fin de l'histoire :  
  1/ Install d'une alim 420 W ... même prob.
  2/ Formattage du disque systeme, install d'un bon vieux Win XP SP2 ... et yop ça remarche.
 
Les problèmes étaient assez typiques d'une alim trop faible ou de RAM foireuse.
Pourtant en passant à 420W rien n'a changé et la RAM c'est de la corsair (!)...
 
Je pense que la cause était le prog CPUDriver d'AMD pour activer le Cool'N'Quiet.
 
Je vois pas d'autre source possible, j'ai tout reverifié les branchements, scandisk sur toutes les partitions, tests de la carte son, test de la carte tuner ...
 
Voila ...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de freeze avec A64 3400+ et DFI Lanparty UT NF3 250Gb

 

Sujets relatifs
Problème avec SeagateProblème de taille de partition
Probleme carte graphique sur les jeuxprobleme hdd non reconnue ds le bios
Probleme de freeze demon ecran avec call of dutyproblème carte mere ABIT BF6 avec celeron 700Mhz
RAM qui fait tout déconner ou non? ----Problème trés bizarre!!!!Probleme de resolution ecran
Plus de sujets relatifs à : Problème de freeze avec A64 3400+ et DFI Lanparty UT NF3 250Gb


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR