Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3313 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  J'ai un probleme d'installation.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

J'ai un probleme d'installation.

n°4645283
awwa
novice
Posté le 14-02-2006 à 19:38:31  profilanswer
 

Salut a tous.
 
J'ai un probleme d'installation.
J'ai acheté une carte graphique : une powercolor ati radeon 9250 128mo 64bit. Jusqu'à maintenant ma carte graphique était celle incluse sur la carte mére. J'ai acheté cette carte pour pouvoir lire des vidéos sur ma tv.
MAIS je n'arrive pas à la mettre en route.
Voici la procédure que j'ai suivie :
- désinstallation de la carte graphique présente sur la carte mere (et des pilotes à l'aide de driver cleaner pro)
- branchement de la nouvelle carte (sur un port agp)
- détection par winxp de la carte
- installation des pilotes dans l'assistant d'installation
Dés la fin de l'installation, mon écran devient noir. Le moniteur fonctionne, il recoit bien un signal. Je suis alors obligé de redemarrer mon pc avec la derniere bonne config. connue.
Dans le bios j'ai donné la priorité à l'agp plutot qu'au pci. Et pour "allocate IRQ to PCI VGA", j'ai mis NO.
Pour finir, la carte à été testé au s.a.v. de la boutique où je l'ai acheté, elle ne présente pas de probleme. J'ai essayé de plusieurs façons et je n'y arrive pas...
Quelqu'un va pouvoir me donner LA METHODE ?????
Merci d'avance !


Message édité par awwa le 14-02-2006 à 21:08:57
mood
Publicité
Posté le 14-02-2006 à 19:38:31  profilanswer
 

n°4645348
Mad Pat
Beaux nénés, bonne sans thé !
Posté le 14-02-2006 à 20:05:46  profilanswer
 

Titre à la con, en majuscules qui plus est : à changer :o
 
Concernant ton problème, tu as bien désactivé dans le bios la cg intégrée ?


---------------
[VDS] MSI B550 Tomahawk | [VDS] ThinkPad E320
n°4645354
awwa
novice
Posté le 14-02-2006 à 20:08:51  profilanswer
 

titre à la con mais il fonctionne...
comment on désactive dans le bios ?

n°4645372
Mad Pat
Beaux nénés, bonne sans thé !
Posté le 14-02-2006 à 20:14:19  profilanswer
 

Je ne t'aiderai pas dans ton pb tant que t'auras ce titre : t'as vu qu'il fonctionne pas si bien que ça [:ddr555]


---------------
[VDS] MSI B550 Tomahawk | [VDS] ThinkPad E320
n°4645387
awwa
novice
Posté le 14-02-2006 à 20:18:12  profilanswer
 

comment je change de titre monsieur le maitre chanteur ?

n°4645391
Mad Pat
Beaux nénés, bonne sans thé !
Posté le 14-02-2006 à 20:19:25  profilanswer
 

http://forum-images.hardware.fr/themes_static/images_forum/1/edit.gif sur ton 1er post ;)


Message édité par Mad Pat le 14-02-2006 à 20:19:38

---------------
[VDS] MSI B550 Tomahawk | [VDS] ThinkPad E320
n°4645395
Mad Pat
Beaux nénés, bonne sans thé !
Posté le 14-02-2006 à 20:20:36  profilanswer
 

Le pire, c'est que t'avais fait un même post avec un titre normal : http://forum.hardware.fr/hardwaref [...] 6492-1.htm :ouch:
 
Faut pas :non: Il te suffisait de faire un "up" sont ton autre topic ;)


Message édité par Mad Pat le 14-02-2006 à 20:21:16

---------------
[VDS] MSI B550 Tomahawk | [VDS] ThinkPad E320
n°4645464
awwa
novice
Posté le 14-02-2006 à 20:40:19  profilanswer
 

ok et maintenant, je fais quoi ?

n°4645472
Space
Profil: Maux des rateurs
Posté le 14-02-2006 à 20:42:20  profilanswer
 

va boire un cacolac ! [:petrus75]


---------------
Ma cinémathèque
n°4645486
Mad Pat
Beaux nénés, bonne sans thé !
Posté le 14-02-2006 à 20:46:46  profilanswer
 

Space a écrit :

va boire un cacolac ! [:petrus75]

[:dfoisafoir]


---------------
[VDS] MSI B550 Tomahawk | [VDS] ThinkPad E320
mood
Publicité
Posté le 14-02-2006 à 20:46:46  profilanswer
 

n°4645518
awwa
novice
Posté le 14-02-2006 à 20:57:45  profilanswer
 

hyper drole


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  J'ai un probleme d'installation.

 

Sujets relatifs
J'ai un probleme d'installation avec une carte graphique...Problème après ajout de carte réseau PCI
probleme d'installation du zalman cnps 9500Gros probleme avec ma carte graphique
[Problème] Partition FAT perdueCrash installation de windows XP
Problème new configP4 550 probleme multiplier
Plus de sujets relatifs à : J'ai un probleme d'installation.


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR