Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1252 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Grave GeForce 9600GT

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Grave GeForce 9600GT

n°6414858
manux95
Posté le 05-06-2008 à 23:25:14  profilanswer
 

Bonjour,
 
Voilà depuis que j'ai cette graphique j'ai toujours le même probleme. En effet sur CSS je freeze au bout de 10 minutes ou des 3 heures c'est très variable (parfois 3 heures sans beug). L'ecran devient tout noir, le ventirad de ma CG 9600GT (Point Of View) tourne à fond et le son du jeu reste bloqué.( = Le Freeze parfait quoi.)
 
J'ai pourtant les derniers drivers en date du 13 Mai 2008. je les ais tous tester (toujours le même probleme).
 
Ma configuration :
 
-Carte mère Asus P5KC :
 
- Processeur Core 2 Duo E6750 @ 2.67 Ghz
 
- Mémoire TwinX 2 Go DDR2 800 Corsair  
 
- GeForce 9600GT 512 Mo (Point Of View)
 
- Alim : LC Power 550W (1 prise molex PCI-E 6 pin).
 
 - Boitier tres bien ventilé avec 3 Ventilo
 
 
Je voudrais comment trouvez vous ces scores car je ne m'en rend pas compte.
 
3dMark 2006 = 9885
3dMark 2005 = 16300
 
Je Fonctionne tres bien sur Crysis mis à part quelques retourWindows lorsqu'il à énormément d'agitation, et le programme crysis qui se ferme (Même Probleme? :??: )
 
Aparament d'autres gens ont le même soucis mais y'a t'il solution ?
 
Merci de votre aide
 
cordialement
 
manu


Message édité par manux95 le 06-06-2008 à 00:14:32
mood
Publicité
Posté le 05-06-2008 à 23:25:14  profilanswer
 

n°6414872
guitrou
Forever guitou in my heart !
Posté le 05-06-2008 à 23:39:55  profilanswer
 

Toi t'es bien, aide moi avec ma dvd!

n°6414897
manux95
Posté le 06-06-2008 à 00:03:32  profilanswer
 

Salut Guitrou.
 
Revenons au sujet du topic S'il te plait.
 
Merci

n°6415179
manux95
Posté le 06-06-2008 à 10:49:13  profilanswer
 

Salut !
 
Faut il faire des réglages particulier dans le Bios ?
 
Cdt

n°6415191
tchek8
Alias Goa.....
Posté le 06-06-2008 à 10:57:05  profilanswer
 

change ton alim lc power = chute de tension.
 
fait un test avec occt 2.0.0, tu verras tes courbes du vcore et tout et tout


---------------
I9 10850k+Freezer II 420mm/Z490 TuF gaming +/2x16Go 3600mhz cl16/RTX 3080TI gaming x trio/RM850 80+Gold/1To M2 Crucial P5/Meshify 2XL/4 ventilos boitier F14 PWM/Acer XB273KGP 4k 144hz 1ms/W10
n°6415196
manux95
Posté le 06-06-2008 à 11:00:33  profilanswer
 

Salut !
 
J'ai déjà verfier mes tentions mais elles sont impec tous comme les températures.
 
l'alimentation est neuve et marche tres bien.

n°6415254
tchek8
Alias Goa.....
Posté le 06-06-2008 à 11:41:31  profilanswer
 

verifier avec quoi stp? testé en full occt 2.0.0/ procos o/c ou pas


---------------
I9 10850k+Freezer II 420mm/Z490 TuF gaming +/2x16Go 3600mhz cl16/RTX 3080TI gaming x trio/RM850 80+Gold/1To M2 Crucial P5/Meshify 2XL/4 ventilos boitier F14 PWM/Acer XB273KGP 4k 144hz 1ms/W10
n°6415314
manux95
Posté le 06-06-2008 à 12:13:09  profilanswer
 

Yop !
 
je n'ai rien d'o/c et j'ai déjà fais des tests de stabilité (NTune) Vérifier mes températures et mes tensions avec les logiciels Asus, Probe, Avast Etc... et tout est normal....

n°6415368
tchek8
Alias Goa.....
Posté le 06-06-2008 à 12:55:12  profilanswer
 

Ntune asus probe et tout et tout c'est bof fait juste un test de 1h avec occt 2.0.0 c'est gratuit et ça test tout au maxi, en plus tu a un reporting sur les temps des cores( plus important que la temps cpu), ça t'indique si tes vcore/12v/5v/3.3v sont stables. ça te prend 1h de ton pc mais au moins y a tout. je le répète il est gratuit


Message édité par tchek8 le 06-06-2008 à 12:55:30

---------------
I9 10850k+Freezer II 420mm/Z490 TuF gaming +/2x16Go 3600mhz cl16/RTX 3080TI gaming x trio/RM850 80+Gold/1To M2 Crucial P5/Meshify 2XL/4 ventilos boitier F14 PWM/Acer XB273KGP 4k 144hz 1ms/W10
n°6416548
manux95
Posté le 07-06-2008 à 01:42:33  profilanswer
 

Salut !
 
C'est Ok les tentions sont stables.
 
Cdt

mood
Publicité
Posté le 07-06-2008 à 01:42:33  profilanswer
 

n°6416651
tchek8
Alias Goa.....
Posté le 07-06-2008 à 08:51:12  profilanswer
 

Si ton alim est carré au niveau  tension et qu'il n'y a pas d'o/c, c'est
1) soit ta carte graphique(sav)  
2)soit la carte mère qui décroche(mais comme y a pas d'o/c, ça m'étonnerais)test sur une autre carte mère ou avec une autre carte graphique si tu peux,  
3)soit ta ram qui commence a être fatigué(test avec memtest)


---------------
I9 10850k+Freezer II 420mm/Z490 TuF gaming +/2x16Go 3600mhz cl16/RTX 3080TI gaming x trio/RM850 80+Gold/1To M2 Crucial P5/Meshify 2XL/4 ventilos boitier F14 PWM/Acer XB273KGP 4k 144hz 1ms/W10
n°6417071
manux95
Posté le 07-06-2008 à 13:37:14  profilanswer
 

Yop !
 
En fait tout mon matériel est neuf, donc ca n'est pas un la ram qui est fatigué.
 
De plus beaucoup d'autres personnes ont le même problemes que moi de freeze sur HalfLife 2, CSS aux Etats Unis, Angleterre, france, c'est un probleme assez connus.
 
Paraitrais t'il qu'il faut régler des choses dans le bios mais quoi ?


Message édité par manux95 le 09-06-2008 à 15:12:16
n°6420330
manux95
Posté le 09-06-2008 à 15:11:52  profilanswer
 

Salut !
 
Quelqu'un aurai t'il une idée avant que je mette un coup de masse sur ma CG  
 
Merci

n°6454089
manux95
Posté le 24-06-2008 à 15:48:49  profilanswer
 

Salouté !
 
Toujours pas de solution...
 
Les freezzes sont rares maintenant mais ils sont toujours la.
 
Pourquoi cette instabilité?

n°6454142
Kraho
Posté le 24-06-2008 à 16:12:05  profilanswer
 

J'ai le meme soucis que toi avec ma 8800GT, essaie de jouer en 800x600 quelques heures meme si c'est moche, et dis moi si ça plante ou pas stp. J'ai fait un post qui expose mon soucis et le seul point commun entre nos 2 config c'est la ram. Est-ce que ta corsaire c'est de la XMS2 CL5, PC6400 2Go.

n°6454152
Kraho
Posté le 24-06-2008 à 16:21:31  profilanswer
 

Certains disent qu'il faut flasher le bios, je vais tenter ça.

n°6454257
Kraho
Posté le 24-06-2008 à 17:05:12  profilanswer
 

Bon ben c'est pas le bios :p

n°6454308
manux95
Posté le 24-06-2008 à 17:31:06  profilanswer
 

Salut !
 
Ce n'est pas ma RAM car je l'ai déjà tester avec memtest et ca marche nikel (de plus elle est neuve), oui ma corsaire c'est la meme c'est la twinsXMS2 PC6400 2X 1Go.
J'ai déjà flasher le bios mais ca n'est pas ca mon matos est tous récent et le bios aussi. Peut etre l'alim mais rien est sur d'ou ma question sur le forum.
 
Tu as quoi comme alim toi?
 
Cdt

n°6454608
Kraho
Posté le 24-06-2008 à 19:27:33  profilanswer
 

Euh j'ai une 550W de marque mais je sais plus laquelle. J'viens de terminer le test Occt et tous les graphes sont notés stables donc je doute que le probleme vienne de là.
Tu as essayé de jouer en 800x600 ?

n°6454716
manux95
Posté le 24-06-2008 à 20:13:47  profilanswer
 

nan trop faible...
 
1200X 1000


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Grave GeForce 9600GT

 

Sujets relatifs
Différence entre 8800GT et 9600GTProbleme pc qui "rame"...
probleme fasttrack controllerProblème de son sous vista
Problème après ajout deuxieme DDproblème ram pour trouver la meme
Problème suite à changement de boitier et de carte mèreGros problème pour formater un IDE depuis un SATA
Probleme de ramProbleme avec une ATI HD 3650 need help!!!
Plus de sujets relatifs à : Problème Grave GeForce 9600GT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR