Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2449 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de FSB sur NF7-S overcloking + probleme arret pc!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de FSB sur NF7-S overcloking + probleme arret pc!!!

n°4911368
bbs03
Posté le 01-07-2006 à 10:43:58  profilanswer
 

Tout d'abord ma config:
- proc AMD Athlon XP-M 2600+ 1917MHz@2400 128/512 KB
- carte mere NF7-S rev2.0    bios d27        
- ram 2*512Mo A-Data PC4000 en dual channel
- alim LC pOWER 550w
- carte graphique HERCULES 9800 XT
- Windows XP pack SP2
 
 
Voilà mon souci c que dernierement lorsque dans le bios je change le FSB (external clock), au prochain démarrage du PC celui se met automatiquement à la valeur la plus faible (qui est de 100). Ceci à chaque fois par contre le facteur multiplicateur reste à la valeur que je lui est donnée.
 
J'ai fait un test avec memtest86 v3.2 et au bout de 7 passes il ne me trouve aucune erreurs.
 
Est ce que quelqu'un aurait une idée d'où cela pourrait provenir?
Il y a til des tests supplémentaires que je devrait réalisé?
 
Merci à tous.


Message édité par bbs03 le 28-11-2006 à 11:06:46
mood
Publicité
Posté le 01-07-2006 à 10:43:58  profilanswer
 

n°4911431
bibor
dabor
Posté le 01-07-2006 à 11:30:22  profilanswer
 

bonjour
tu es sur que cest un xp[M]2600?

n°4912130
bbs03
Posté le 01-07-2006 à 21:01:34  profilanswer
 

oui je suis sûr il provient d'une des commandes groupées de ce forum.

n°4912137
Kenji84
Posté le 01-07-2006 à 21:13:02  profilanswer
 

Salut,
C'est peut-être une question bête, mais sauvegarde-tu les changement effectués dans le BIOS avant d'en sortir?
 
Athlon XP 2600+ Barton : FSB 166 MHz DDR, 333 MHz effectifs (FSB 166 x Coeff 11,5)

n°4912262
bibor
dabor
Posté le 01-07-2006 à 23:48:38  profilanswer
 

tu a un vcor stock de combien?(15x133)

n°4912495
bbs03
Posté le 02-07-2006 à 11:31:43  profilanswer
 

Kenji84 a écrit :

Salut,
C'est peut-être une question bête, mais sauvegarde-tu les changement effectués dans le BIOS avant d'en sortir?
 
Athlon XP 2600+ Barton : FSB 166 MHz DDR, 333 MHz effectifs (FSB 166 x Coeff 11,5)


 
 
Oui je sauvegarde les changements.
J'ai retrouvé la commande groupée le proc c'est:
processeur AMD Athlon XP-M 2600+ 1917 MHz 45W 128/512 KB  

n°4912513
bbs03
Posté le 02-07-2006 à 11:50:27  profilanswer
 

Voilà 2 photos pour vous imager le probleme:
 
http://mariecaenazzo.free.fr/bios.jpg
 
Sur celle ci on voit que lorsque je demarre mon pc l'external clock se met automatiquement sur la valeur 100, alors que je l'avais sauvegardé sur 160.
J'ai bien ce phenomene qu'au redemarrage du pc car lorsque je sauvegarde ces valeurs la premeire fois le pc possede bien les valeurs que je lui ait donné mais cela "bug" que lorsque je l'ateint ou parfois quand je redemarre.
 
Pour répondre à bibor je ne connais pas le vcore par défaut car j'ai plusieurs valeurs à choisir au départ voici la photo:
 
http://mariecaenazzo.free.fr/bios02.jpg
 
 
Une idée m'ais passé par la tête, est ce que ca pourrait être la pile de la CM qui aurait du mal a gardé mes valeurs en mémoire sachant que je n'ai pas ce problème tant que le pc n'est pas éteint ou redémarré (donc tant qu'il est alimenté par l'alim).


Message édité par bbs03 le 02-07-2006 à 21:57:13
n°4912514
bbs03
Posté le 02-07-2006 à 11:51:21  profilanswer
 

.


Message édité par bbs03 le 02-07-2006 à 12:01:11
n°4912536
bbs03
Posté le 02-07-2006 à 12:02:30  profilanswer
 

.


Message édité par bbs03 le 02-07-2006 à 12:03:48
n°4913322
bibor
dabor
Posté le 02-07-2006 à 21:52:25  profilanswer
 

rebonjour
un xpm2600 cest 1,45v en vstock :jap:

mood
Publicité
Posté le 02-07-2006 à 21:52:25  profilanswer
 

n°4913333
bibor
dabor
Posté le 02-07-2006 à 21:58:03  profilanswer
 

cest ptetre ta pile de cm qui est naz
sinon jai 2  2600xpm et cest 15x133 a 1.45v et @2200(200x11)cest 1,55v

n°5196661
bbs03
Posté le 28-11-2006 à 10:47:25  profilanswer
 

Bon suite à mes petits soucis j'ai un peu abandonné mais depuis deux jours j'ai un nouveau probleme qui recoupe celui du dessus.
 
Quand je fais arreter mon PC par windows (demarrer-->arreter l'ordinateur--->arreter) ou par le bouton en facade de ma tour, j'ai bien windows qui ferme toutes les applications puis l'ecran bleu qui dit que windows xp est en cours de fermeture, le pc au lieu de s'eteindre redemarre.  
Mais le probleme c qu'il ne redemarre pas vraimment, en effet j'ai bien le lecteur DVD qui fait un son habituel quand un pc redemarre mais je garde un ecran noir. En fait le pc redemarre mais le pc ne boot pas: ecran noir, toutes les led en facade de ma tour (disque dur et power) restent allumées, les ventilos tournent; en gros j'ai tout allumés mais pas de reaction au niveau de l'ecran.
 
Pour eteindre mon pc je n'ai qu'une solution c'est d'eteindre mon alim derriere. Et là viens se recouper mon autre probleme quand je redemarre mon pc apes avoir eteint par l'alim je constate dans le bios que mes valeur de fsb etc... ont été enregistrées chose que je n'avais pas quand il s'eteignait normalement (voir plus haut).
 
Quelqu'un a til déjà eu ce probleme et l'a résolu???!!!
 
J'ai essayé de chercher une solution sur internet en vain.
 
Petit truc effectué que j'ai trouver sur internet:
 
1- clic droit poste de travail > proprietes  
   onglet "avancé"  
   cadre "démarrage et récupération" > bouton "parametres"  
   décoche "redémarrer automatiquement"  
 
2- dans option d'alimentation de windows le bouton en facade de ma     tour est bien configuré sur "Arreter".


Message édité par bbs03 le 28-11-2006 à 10:49:44
n°5196818
Vieux_zug
Let's Rock
Posté le 28-11-2006 à 11:51:46  profilanswer
 

t'as essayé de faire un clear cmos ? comme ça tu vois si c'est la pile qui a un problème !  
sinon t'as carte mère à peut être un problème

n°5196843
Miky 2001
N'y pense même pas !!!
Posté le 28-11-2006 à 12:04:43  profilanswer
 

+1
Cherche à savoir si ça vient de la pile.
 
Ensuite je ne peux que te conseiller de changer de Bios pour le D26 Mantaray XT (voir le topic de la NF7).

n°5196917
bbs03
Posté le 28-11-2006 à 12:42:38  profilanswer
 

j'ai déjà essayer de faire un clear cmos car j'ai changer 2 fois de pile et toujours la meme chose. A vrai dire c suite à ces changements de pile que ces redemarrage ont eu lieu tout le temps avant ca ne me le faisait que parfois.
 
Sinon le bios d26 mantaray xt c celui que j'avais juste avant je viens juste de tester le D27 pour voir si ca changeait quelque chose.

n°5197147
sebrigolo
Eleveur de bides
Posté le 28-11-2006 à 14:39:06  profilanswer
 

J'ai eu un problème assez similaire au tien... Le FSB de la carte était bloqué à 100 MhZ au lieu de 133.
Pour résoudre le problème, j'ai retiré une de mes deux barettes de RAM. Je dois dire que j'ai pas pigé grand chose de cette manip.
 
Essaie, ça ne mange pas de pain.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de FSB sur NF7-S overcloking + probleme arret pc!!!

 

Sujets relatifs
probleme apres reinstall de xpProbleme Wifi QTEK 9100
curieux problème nouvelle alim...problème avec cinergy t2 de terratec pour voir tv: overlay non dispo.
[prob] probleme de Mobo avec Windows XP Raid avec Nforce 4, Problème avec RAID 1 + Nforce 4
Probleme suite à un nettoyage...Problème avec Zonealarm
Gros problème d'affichage avec ma 6600 GT[HELP] GROS PROBLEME [lisez ce topic SVP]
Plus de sujets relatifs à : Probleme de FSB sur NF7-S overcloking + probleme arret pc!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR