Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
750 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème d'extinction avec nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'extinction avec nouvelle config

n°3598279
eos20d
Posté le 30-10-2004 à 20:01:38  profilanswer
 

Salut à tous!
J'ai acheté hier une nouvelle config:
 
ASUS K8NE Deluxe
AMD A64 3400+ (+Thermalright SP90 et PAPST 90mm)
2*512Mo DDR PC3200 Corsair Value
SAPHIRE radeon 9800 pro 128 mo
HDD hitachi 80Go sata
alim enermax noistaker 370W
boitier textorm 6A19
 
Hier je monte ma bécane avec un ami, aucun problème. J'installe XP, et pdt l'installation le pc s'éteint tout seul comme un grand.
J'essaye d'installer 98, kan j'arrive sur 98 hop il s'éteint encore.
 
J'ai essayé pas mal de truc pour regler le prob:
-tout réinstall (hardware)
-faire tourner avec le minimum de perifs branchés (pas de lecteurs etc)
-changer de prise 220v
-changer les barrettes ram de slot
-reinstall sur un disk dur IDE (10go 5400rpm)
 
A noté que j'ai apercu le message d'erreur suivant de temps en temps lors de l'install de XP:
"le quota de memoire virtuelle ou de fichiers d echange est insuffisant pour finir l operation specifiee"
 
J'ai aussi essayer de démarer sur Knopixx (un Linux qui boot sur un cd)
Là encore meme problème d'extinction intenpestives a divers moment (soit pdt le boot soit une fois sous linux)
A noté que pendant le boot de linux il y a ce message:
"MP-BIOS bug: 8254 timer not connected to IO-APIC"
 
Voilà. Est ce que quelqu'un à une idée de la source et/ ou du remède ?
D'avance, merci.  :jap:

mood
Publicité
Posté le 30-10-2004 à 20:01:38  profilanswer
 

n°3598289
Profil sup​primé
Posté le 30-10-2004 à 20:08:45  answer
 

tester tes barrettes RAM avec MEMTEST ( ou UltimateBootCD )

n°3598305
bremorap
Posté le 30-10-2004 à 20:16:22  profilanswer
 

juste une kestion ki na rien a voir avec se ke tu as dis.
est se que tu as monté ton ordi avec d composants achetté séparement parske dans se cas verifie la temperature de ton ordi il se peut qu'il manque 1 ou 2 ventilo pour refroidir ta becane, sa met arriver (le ventilo de l'alim ki c arreter) ke l'ordi s'éteigne d'un coup car il faisai tro cho dans la tour

n°3598464
eos20d
Posté le 30-10-2004 à 22:16:59  profilanswer
 

gargamail > je vais de suite essayé Ultimatebootcd
 
bremorap > Oui ce sont des composants achetés séparement.
Pour ce qui est du refroidissement:
 -Alim: enermax avec 2 ventillos
 -Cpu: sp90 + ventillo 90mm
 -Boitier: 120mm à l'arriere pour l'extraction
 + le ventillo de la CG
 
Donc pour les températures c'est pas un problème, le cpu reste aux alentour de 40-43°C et la cm autour de 30-35°C


Message édité par eos20d le 30-10-2004 à 22:18:19

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème d'extinction avec nouvelle config

 

Sujets relatifs
Config, une de plus !Probleme d'alimentation ?
Config bien ou pas???Config, bonne ou pas?(elle me revient a un investissement de 445€)
Problème IP Livebox Sagem pour NWNBesoin de conseils pour futur config...
problème de boot xpProbleme 9600 XT
Probleme De boot Avec Carte Mere Asus PCHDLProbleme connection Tiscali CT600
Plus de sujets relatifs à : Problème d'extinction avec nouvelle config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR