Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1894 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de pc (ecran je pense)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de pc (ecran je pense)

n°5382131
soubril
Posté le 25-02-2007 à 16:25:08  profilanswer
 

Bonjour,
Tout a l'heure mon frere a allumer son pc avec son disque formater puis uil a voulu installer cscz tout ce passer bien mais d'un coup l'ecran bleu fatal error donc on eteind l'ordi on ralume et la l'ordi se lance mais l'ecran affiche erro imput or cable is disconected donc on voit plus rien mais le pc tourne
Que faire?
merci

mood
Publicité
Posté le 25-02-2007 à 16:25:08  profilanswer
 

n°5382135
dlcx47
Posté le 25-02-2007 à 16:26:30  profilanswer
 

ton ecran est bien branché?

n°5382141
nikko485
Posté le 25-02-2007 à 16:28:47  profilanswer
 

Bonjour,  
 
As tu des bips differents ?
Quelle etait le message de l'erreur ?
as tu essayer de mettre une autre carte graphique ?
 
tient moi au courant !

n°5382142
soubril
Posté le 25-02-2007 à 16:28:58  profilanswer
 

oui il est viser sur la carte graphique et brancher sur le secteur!

n°5382146
soubril
Posté le 25-02-2007 à 16:33:12  profilanswer
 

Non aucun bip
le message je ne sais pas c'est mon frere qui a eteind l'ordi mais il a pas regarder
non je n'ai pas d'autre cg mis a part celle sur mon ordi

n°5382151
nikko485
Posté le 25-02-2007 à 16:36:18  profilanswer
 

Je te conseil d'essayer la CG de ton frere sur ta machine.
 
ATTENTION, REGARDE BIEN LE VERSION AGP (4X ou 8X ne s'ailmente pas sur les meme tensions !)
 
au pire si tu as des doute, donne moi les ref des deux carte mere et des CG, je te dirai si tu paux faire ce teste

n°5382159
soubril
Posté le 25-02-2007 à 16:40:19  profilanswer
 

Ma cm est une asus k8v-x se et la cg une geforce fx5500
sa cm est une asus je croi et sa cg est une 6200 turbo cache

n°5382175
nikko485
Posté le 25-02-2007 à 16:48:23  profilanswer
 

Domage, ca n'ai pas comatible. L'une (la 5500) et en AGP 8/4X et l'autre probablement en PCI Xpress....
 
Tu n'a pas d'autre carte graphique ? (genre une vieille carte PCI a metre a la place de l'autre)
 
Si tu fais ca, ne laisse que la PCI pour le teste. Sinon ca ne sertvira a rien, la CM est probablement configurer pour booter sur l'AGP en premier....


Message édité par nikko485 le 25-02-2007 à 16:49:08
n°5382198
soubril
Posté le 25-02-2007 à 17:04:12  profilanswer
 

non elle sont toute les 2 en apg jai tester sa carte sur mon pc et l'ordi demare mais l'ecran ne s'alume pas donc sa viendrer de sa carte graphique?
up!


Message édité par soubril le 25-02-2007 à 17:20:13
n°5382239
soubril
Posté le 25-02-2007 à 17:25:07  profilanswer
 

up

mood
Publicité
Posté le 25-02-2007 à 17:25:07  profilanswer
 

n°5382514
nikko485
Posté le 25-02-2007 à 19:45:20  profilanswer
 

Desole pour le delai, probleme de chauffe sur un switch (Poubelle !!)
 
il y a des chances qu'effectivement la CG soit HS
 
Desole pour mon erreur sur la 6200, je pensais que le turbo cache ne se trouvait que sur du PCI Xpress (je me couherai moins c*n ce soir...)
 
Essaie de mettre la tienne a la place des fois que...

n°5384217
soubril
Posté le 26-02-2007 à 18:53:25  profilanswer
 

Re, aujourd'hui un ami ma preté une carte nvidia en agp x8 qui j'ai mise dans l'ordi de mon frere mais toujour pareil rien sur l'ecran j'ai donc supposer que sa venais de l'ecran que j'ai donc vrancher sur le mien l'ecran est noir mais il m'indique qu'il ne px pas demarer a cause des voltage (frequence htz je pense)l'ecran est il en etat de fonctioner ou serai ce le slot de la carte mere qui a griller?

n°5384334
soubril
Posté le 26-02-2007 à 20:01:31  profilanswer
 

Up j'ai fait de nouveau test le pc de mon frere avec la nvidia mx440(je crois ^^) ecran noir (avec mon lcd) et puis avec la 6200 ecran noir (avec mon lcd) puis j'ai sorti le pc de compet en stoket A en mettant la mx440 mais le slot agp est continu et non couper au milieu comme dans mon pc et celui de mon frere donc slot en agp x4? mais tjr ecran noir (avec lcd) et avec la 6200 ecran noir (avec lcd)
D'ou vient le probleme?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de pc (ecran je pense)

 

Sujets relatifs
Problème de son après démarrage sous winxpproblème de config
Probléme avec la P5N32-E SLI +Problème d'installation VIA Hyperion 5.11a
[RESOLU] Probléme ds4 !!! reconnait pas mon disque dur!!![Laptop Surchauffe/Batterie] Probleme
Problème vidéo sur PC neufgros probleme de temperature : sonde foutue ou pas?
ecran bleu probleme disque dur je pense 
Plus de sujets relatifs à : Probleme de pc (ecran je pense)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR