Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1880 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probléme avec la P5N32-E SLI +

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme avec la P5N32-E SLI +

n°5381559
benji77fr
Posté le 25-02-2007 à 11:57:58  profilanswer
 

Bonjour ,  
 
j'ai monté il y a 2 jours une config avec cette carte mére et il c'est révélé un probléme asser chiant , quand j'éteint mon pc et que le lendemain je veux le rallumer , bah écran noir et tout les ventillos tourne à fond , je suis obligé de clear CMOS et c'est gavant . j'avais pouratn flasher le BIOS hier en 0501 mais rien à y faire .
 
De plus quand le PC va m'afficher quelque chose à l'écran le ventillo de la 8800 GTS ce mets à tourner à fond puis diminue de vitesse , sinon dans le cas contraire il continue de tourner à fond .  
 
Sinon pour la config regarder mon profil config :) .
 
J'espére que vous pourrez me trouver une solution , et je vous en remerci d'avance .

mood
Publicité
Posté le 25-02-2007 à 11:57:58  profilanswer
 

n°5381694
benji77fr
Posté le 25-02-2007 à 12:50:22  profilanswer
 

Personne a une réponse , appart Go to the SAV :D .

n°5381729
tomass
Défricheur de chemins débattus
Posté le 25-02-2007 à 13:03:45  profilanswer
 

mouai c'est curieux, peut être une petite incompatibilité entre la CM et la carte mère :/


---------------
"Toute compétition est un suicide ; Plus on est conformiste, et plus on est dangereux" © Albert Jacquard / "Je crains le jour où la technologie remplacera les interactions humaines. Nous aurons alors créé une génération d'idiots". © Albert Einstein
n°5381772
benji77fr
Posté le 25-02-2007 à 13:25:51  profilanswer
 

La CG plutot non ? pourtant , j'ai pris une ASUS pour la CG je comprend pas :(
 
EDIT : je parcours le fofo de asus et apparament un personne à le même probléme que moi , il parle du slot 4/8 pin en haut à gauche du proco , actuellement il est en 4 pin (2*2) et les 2*2 autres pins sont recouvert d'un cache .


Message édité par benji77fr le 25-02-2007 à 13:49:09
n°5382466
benji77fr
Posté le 25-02-2007 à 19:21:24  profilanswer
 

J'ai peut-être trouvé la solution , pour ceux que ca intéresse , la carte mére est en Overclocked Auto , metter le en norme et mettre en adaptateur Primare dans le PciPnP le port PCIe 16*_1 et normalement ca devrait marché .


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probléme avec la P5N32-E SLI +

 

Sujets relatifs
Problème d'installation VIA Hyperion 5.11a[RESOLU] Probléme ds4 !!! reconnait pas mon disque dur!!!
[Laptop Surchauffe/Batterie] ProblemeProblème vidéo sur PC neuf
gros probleme de temperature : sonde foutue ou pas?Probleme de son asus P5B
probleme de lecteur.Probleme de Drivers et d'affichage Geforce 7900 GS
Probleme chargement windows iterminableProblème d'ouverture d'un disque dur externe
Plus de sujets relatifs à : Probléme avec la P5N32-E SLI +


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR