Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1791 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème détection carte graphique

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème détection carte graphique

n°10213450
hank94
Posté le 18-08-2017 à 23:16:32  profilanswer
 

Bonsoir à tous,
 
Je suis désespéré, cela fait des heures que je suis dessus ! Si une âme charitable pouvait m'aider :'(
 
voila mon problème :
 
Je viens de m'acheter une nouvelle config
 
Asus Carte mère PRIME Z270-A  
Aorus GTX 1080ti
Intel Core i7-7700K (4.2 GHz)
Corsair CMK16GX4M2B3200C16
alim Corsair RM650x 80PLUS Gold
 
 
J'ai tout monté correctement, mais impossible de détecter la carte graphique.
Je peux uniquement me connecter sur la sortie HDMI de la cm.
 
J'ai testé avec mon ancienne carte graphique GTX 970 MSI même constat.
 
J'ai alors testé avec une carte amd (R9 280x) et la miracle cela fonctionne !  
 
 
https://img4.hostingpics.net/pics/80955786cg.jpg
 
 
J'essaye alors de reconnecter la GTX et impossible de la détecter... NO VGA Card
 
 
J'ai beaucoup cherché mais je ne trouve pas de réponse.
 
Merci d'avance pour l'aide que vous pourrez m'apporter.
 
 :hello:  

mood
Publicité
Posté le 18-08-2017 à 23:16:32  profilanswer
 

n°10213452
Revere
Posté le 18-08-2017 à 23:19:45  profilanswer
 

Le BIOS est-il à jour ?

n°10213457
Nono0000
Posté le 18-08-2017 à 23:26:00  profilanswer
 

C'est très étrange que le cpu soit marqué en x8, tu as quelque chose sur le port pcie_x16_2 ?
 
Si non, il doit y avoir un problème avec ta CM.
Regarde si toutes les pins du port pcie sont bien en place.
Il faut également regarder du côté du socket CPU...


---------------
CPU: 5960X 4.4Ghz (Uncore: 4.0Ghz) WC HM -- Mem: 4x4Go 3200Mhz 15-16-16-32-2T -- Mobo: Asus X99 Deluxe -- GPU: 1080Ti (GPU: 2000Mhz, VRAM: 5900Mhz) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°10213459
hank94
Posté le 18-08-2017 à 23:36:02  profilanswer
 

Oui, le bios est bien à jour.
 
Je n'ai rien sur le port 2. J'ai aussi testé la CG sur ce port mais même constat.
 
J'ai un gros doute sur la cm, je l'ai acheté sur cdiscount et elle n'avais pas du tout l'air neuve. Je pense que je vais la renvoyer...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème détection carte graphique

 

Sujets relatifs
Installez un CD fourni avec la carte mère ? avant l'os ?Un problème de carte graphique ?
carte mere VT-XConseil pour changement de carte graphique
Problème de détection de carte graphiqueProblème détection carte Graphique
[Problème] Détection de la carte graphique (écran noir à l'allumage)Problème détection carte graphique
Problème detection carte graphiqueProbleme detection carte graphique
Plus de sujets relatifs à : Problème détection carte graphique


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR