Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1807 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème démarrage

n°4500965
stayle_xer​cor
Posté le 11-12-2005 à 19:34:43  profilanswer
 

Bonsoir,
voilà j'ai un pb avec une cm elite k7s5a pro
La cm seule, avec juste une barette de ram ne veut pas démarrer  
Quand je branche le cordon d'alimentation, ca démarre avec pleins de bips et s'arrête automatiquement
Si j'appuis sur le bouton pour démarrer, ça fait pareil
 
J'ai essayé une autre alimentation neuve, ça fait pareil mais là je ne vois pas du tout
Hier une personne a testé avec une autre alim et une cg, elle a démarré
 
CM hs ?
merci

mood
Publicité
Posté le 11-12-2005 à 19:34:43  profilanswer
 

n°4502782
stayle_xer​cor
Posté le 12-12-2005 à 19:53:52  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème démarrage

 

Sujets relatifs
Problème de démarrage après assemblage PCProbleme Bizarre au Demarrage
probléme au démarrageProbleme lenteur au demarrage...
Problème au démarrage + extinction (DD ?)Probleme persistant au demarrage
petit probleme au démarrageproblème de démarrage intempestif
problème au demarrage d'un vieil ordinateurMdp Bios et petit probleme de demarrage
Plus de sujets relatifs à : Problème démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR