Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1421 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de demarrage

n°4045363
Imarus
Posté le 01-05-2005 à 12:31:08  profilanswer
 

Bonjour voila mon probleme . Je viens de changer de carte mere , j'instal ma nouvelle aus A7v600-x . Le pc demarre affichage du bios premiers reglages , ensuite viens le moment de lancer windows , l'ecrans demarrage en snas echecs ou normal apparait je choisie normale le disque dur charge puis là mon pc redemarre. J'essaye sans echec pareil . je tente de lancer une installe de windows , il charge l'installation et reboot au moment de formater mes disque voir meme avant ( j'ai essayé plusieurs fois ). J'ai regardé sur le forum d'apres les autres probleme cela viendrait de mon alimentation ( noname 300W ( arf ) ) qui date un peu ( 4 ans ) n'ayant pas les moyens de tester avec une autre alim je voulais poser la question et savoir si qqun avait deja eut un pareil probleme et pouvai m'aider ( pour ne pas acheter une nouvelle alimentaion pour rien  :) voila j'attend vos reponse merci d'avance.  
 
Config :  
 
Carte mere asus A7v600-x  
Carte graphique Geforce 5200 vertigo ( testé )  
700 mos ddr ( testé )  
Disque dur : Westerdigital caviar 80gigas ( la partition est un peu faiblarde avant je devais booter 2-3 fois avant d'acceder à windows mais j'ai testé avec un autre disque dur et j'ai toujours le probleme expliqué )  
alim noname 300W  
processeur Atlon xp 1800  

mood
Publicité
Posté le 01-05-2005 à 12:31:08  profilanswer
 

n°4045601
Imarus
Posté le 01-05-2005 à 14:23:09  profilanswer
 

Alors j'ia testé avec une autre alimentation mais le probleme est toujours là , mais j'apercois maintenant un ecran bleu windows , mais le pc redemarre et je n'ia pas le temps de lire le probleme. Voila si qqun connais un conflit de windows avec ma carte mere Asus A7v600-x qu'il fasse signe ^^.

n°4045606
Down to th​e Devil
Posté le 01-05-2005 à 14:24:32  profilanswer
 

Si tu as changer de carte mère, il faut réeinstaller xp ou au moins faire une réparation. Perso, je préfère la première solution.

n°4046217
Imarus
Posté le 01-05-2005 à 19:29:17  profilanswer
 

C'est ce que j'ia essayé de faire mais le pc reboot avant meme que je puisse installer il reboot au moment ou je vais choisir le disque pour installer.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de demarrage

 

Sujets relatifs
probleme demarrage, reboot obilgatoireprobleme de disque dur après demarrage
Problème affichage démarrage windowsProblème de démarrage. L'ordinateur ouvre le bios
Problème au démarrage avec une abit AN7Problème de démarrage de PC
Problème de démarrage de PCProblème de démarrage. L'ordinateur ouvre le bios
Problème bizarre au démarrage de windows !!!Problème démarrage Windows...PXE-E61: Media Test Failure , check cable
Plus de sujets relatifs à : Probleme de demarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR