Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
651 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de démarrage du PC en décalé

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de démarrage du PC en décalé

n°10975852
Viper7
Posté le 03-04-2021 à 10:57:50  profilanswer
 

Bonjour,
 
Ci-dessous ma config :
 
- Win 10 en 64bits
- Carte Mère GIGABYTE X570 Aorus Elite
- Processeur AMD Ryzen 5 3600
- Disque Dur SSD CRUCIAL MX500 1 To
- Carte Graphique GIGABYTE Radeon RX 5700 XT GAMING OC 8G
- Adaptateur RANKIE DisplayPort vers HDMI
- Ventirad BE QUIET ! Dark Rock 4
- Mémoire RAM G.SKILL Trident Z RGB 32 Go (2 x 16 Go) DDR4 3600 MHz CL16
- Ventilateur RVB PWM 120mm COOLER MASTER Masterfan SF120R RGB
- Carte Wifi ZIYITUOD AX 2974Mbps avec Bluetooth 5.0
 
Depuis quelques temps quand j'appuie sur l'interrupteur de démarrage du PC (facade de la tour) voici ce qui se passe :
- Rien pendant 10 secondes  
- Démarrage des Led de la RAM uniquement pendant 1-2 min
- Démarrage de tous les ventilos et du PC comme c'était avant que ça déconne
 
Parfois l'appui sur l'interrupteur ne donne rien même 5min après, je dois appuyer sur l'interrupteur de l'alimentation, attendre 10 secondes, puis le rallumer pour enfin pouvoir démarrer le PC
 
Sauriez vous ce qui cause cela ?
 
Merci
 
Cdt

mood
Publicité
Posté le 03-04-2021 à 10:57:50  profilanswer
 

n°10975855
kabyll
Posté le 03-04-2021 à 11:09:25  profilanswer
 

pourquoi un adaptateur dp > hdmi ? y'a un port hdmi sur ta cg,
 
https://i.ibb.co/C2sRLVf/Capture.jpg
 
sinon, quelques pistes:
 
- bios à jour?
 
- ta ram est a 3600 ? si oui tu peux tester sans les profils xmp, juste pour voir si c'est ca qui coince
 
- tu as deja essayé sans la carte wifi ? au cas où elle ferait merdouiller le bios


---------------
Infographiste 3D & Post-Production - Freelance
n°10975860
artouillas​sse
Schtroumpf qui peut !
Posté le 03-04-2021 à 11:18:37  profilanswer
 

Et l'alim ?


---------------
Un trou noir c'est troublant. "Que dit un éléphant qui n'a pas d'humour ? Ca me fait barrir"
n°10976142
Viper7
Posté le 03-04-2021 à 20:11:18  profilanswer
 

Bonjour,
 
Merci pour vos réponses.
J'ai copié collé ma liste de course pour ma config, j'ai oublié d'effacer l'adaptateur qui n'a pas d'intérêt pour mon souci. En réalité mon PC est diffusé sur 5 écrans possibles répartis entre le RDC et le 1er.
J'ai mis à jour le BIOS -> Pas de changement
Comment tester la ram sans profils XMP concrètement ?
Démonter la carte wifi -> Je vais tester
L'alim -> Pour moi elle fonctionne, c'est juste que le démarrage est différé et je ne comprend pas pourquoi

n°10976146
intercepte
Posté le 03-04-2021 à 20:36:13  profilanswer
 

dans le bios dans "tweaker" tu as "extreme memory profil xmp " et desactive ou tu test les autres profils


---------------

n°10976222
Viper7
Posté le 04-04-2021 à 00:13:33  profilanswer
 

J'étais déjà en mode Désactivé, j'ai tenté en activant Profil 1 et pas de changement. Je n'ai pas d'autre profil

n°10976225
kabyll
Posté le 04-04-2021 à 00:23:29  profilanswer
 

- +1 avec artouille, ton alim c'est quoi?

 

- si t'avais pas les profils activés, alors c'est pas ca le souci
(sache sans les profils, ta ram ne tournait pas à 3600 ms a 2133, ce qui est dommage)

 


- t'as testé sans la carte wifi ?

 

- rien d'autre d'étranges de connecté en permanence sur la machine, genre qqch en usb en dehors de clavier souris (ms mm eux tu peux tester sans, juste pour voir si c'est lié)

 


- sinon, maj bios,
https://www.gigabyte.com/fr/Motherb [...] rt-dl-bios

 

> prend la F32 (la F33g c'est sans doute une beta, ds le doute on evite)


Message édité par kabyll le 04-04-2021 à 00:24:08

---------------
Infographiste 3D & Post-Production - Freelance
n°10976227
Viper7
Posté le 04-04-2021 à 00:41:16  profilanswer
 

Alimentation COOLER MASTER SilentPro M700 700W Certification 80Plus de 2008
OK donc j'ai bien fait d'activer le profil 1 !
J'ai testé sans carte wifi , pas de changement
Bios à jour avec la F33G (j'ai fait la mise à jour cet apres midi)

n°10976228
kabyll
Posté le 04-04-2021 à 00:50:14  profilanswer
 

pas foufou ton alim, + son âge (même si en principe ta config devrait pas la pousser dans ses retranchements)
 
ca serait intéressant de tester avec une autre alim si tu as ou que tu peux t'en faire prêter une, histoire de pas risquer une dépense peut-être inutile,


---------------
Infographiste 3D & Post-Production - Freelance
n°10976229
Viper7
Posté le 04-04-2021 à 00:57:24  profilanswer
 

C'est bien là mon souci, je n'en ai pas d'autre sous le coude, et j'aurai pensé qu'une panne d'alim c'est ON OFF, pas avec un différé à l'allumage ? En tout cas ca va faire 2 ans que ma "nouvelle" config tourne avec l'alim sans souci, c'est du jour au lendemain que je me retrouve avec du démarrage différé

mood
Publicité
Posté le 04-04-2021 à 00:57:24  profilanswer
 

n°10976230
kabyll
Posté le 04-04-2021 à 01:03:56  profilanswer
 

une alim qui flanche ca peut être de plein de façons différentes,

 

parfois y'a rien qui démarre, parfois elle tient pas la charge, parfois le pc s'éteint brusquement,

 

la prochaine fois que ca démarre normalement, tu peux tester de faire un OCCT en mode power, pr tirer dedans

 

si ca plante ou reboot ou freeze, tu seras fixé sur son sort
si ca tient... c'est deja pas si mal, ms je l'écarterais pas pour autant (surtout pcq y'a rien d'autre qui me vient vu les symptômes et ce que t'as deja essayé)

 
Citation :

2 ans que ma "nouvelle" config tourne avec l'alim sans souci, c'est du jour au lendemain que je me retrouve avec du démarrage différé

 

faut un début à toute chose,


Message édité par kabyll le 04-04-2021 à 01:04:56

---------------
Infographiste 3D & Post-Production - Freelance
n°10976363
Space
Profil: Maux des rateurs
Posté le 04-04-2021 à 14:22:14  profilanswer
 

Tes tensions 12v 5v et 3,3v sont dans la norme ?
 
Cela le fait aussi sur un redémarrage ou c'est uniquement sur un cold boot ?


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°10988294
Viper7
Posté le 22-04-2021 à 01:43:44  profilanswer
 

Problème résolu en changeant l'alim
 
Merci pour votre aide !

n°10988306
kabyll
Posté le 22-04-2021 à 07:38:30  profilanswer
 

Cool que ce soit reglé


---------------
Infographiste 3D & Post-Production - Freelance

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de démarrage du PC en décalé

 

Sujets relatifs
PC démarre sur le BIOS sans détecter les disques durs (intermittent)PC autour d'une 6700XT
PC pré-fait cela vaut t'il le coup ?PC portable HP 15s-eq1003nf : second slot SATA présent ou pas ?
PC qui redémarre en jeuProblème fréquence Ram
Mon PC s'éteint en jeu..Problème affichage BIOS MSI Z490 A-PRO
Problème : PC qui redémarre tout seul impossible à éteindre 
Plus de sujets relatifs à : Problème de démarrage du PC en décalé


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR