Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1848 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probléme démarrage pc, asus p5b, Core 2 duo 6400

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probléme démarrage pc, asus p5b, Core 2 duo 6400

n°4982802
tom593
Posté le 11-08-2006 à 23:21:57  profilanswer
 

Bonsoir,
 
Je viens de recevoir ma nouvelle config, je l'ai monté sans problème.
Voici le soucis, lorsque je démarre mon pc, tout se déroule normalement jusqu'à la sélection de l'OS (car Windows est installé sur mes deux disques dur) et lorsque que je sélectionne, le pc redémarre tout seul.
Dans le bios mon processeur est bien reconnu, ainsi que la mémoire, pour la carte graphique je ne sais pas comment voir si tout va bien.
Voila le message d'erreur sur l'écran bleu:
 
***STOP: 0X0000007b (0xf79f7528,0xc0000034,0x0000000000,0x000000000)
 
Ma configuration est la suivante:
-Core 2 duo 6400
-Asus P5B
-Ati Radeon X1900GT
-Corsair 1go dual channel PC6400
-Alimentation 20 pins 350W.
 
Il est possible que le problème vienne de l'alimentation pas assez puissante car sur le livret de la carte mère il est demandé 400W mini, je suis également branché en 20pins alors que la carte à 24 pins.
J'ai testé en mettant une seul barre de mémoire, sur tous les slots, rien n'y change.
 
J'attends vos conseils.
Merci d'avance

mood
Publicité
Posté le 11-08-2006 à 23:21:57  profilanswer
 

n°4986560
kingball
Posté le 13-08-2006 à 23:57:36  profilanswer
 

Le fait d'avoir une alim sur 20 broches au lieu de 24 doit forcement avoir des consequences.
Je ne connais pas l'architecture des cartes mere, mais les 4 broches manquantes doivent en tant norrmal delivrer du courant a des "modules".
Le fait que ces modules soit inactifs fait planter la carte mere lorsque tu lance windows.
 
Ce qui est bizarre c'est que tu accéde au bios.

n°4986574
mrdoug
Posté le 14-08-2006 à 00:07:09  profilanswer
 

alim beaucoup trop faible

n°4990044
red factio​n
Posté le 15-08-2006 à 16:28:54  profilanswer
 

+1
 
deja rien que l'ati bouffe deja bcp  
faut minimum une 450w de bonne qualité, voir un peu + si overclocking


Message édité par red faction le 21-08-2006 à 13:57:06
n°4990218
boul7
Posté le 15-08-2006 à 18:13:29  profilanswer
 

as tu reinstallé windows depuis a mise a jour du materiel ?

n°4990233
buggys
Heuuu !! quoi de neuf docteur?
Posté le 15-08-2006 à 18:25:53  profilanswer
 

j'ai pas l'impression avec un windows sur chaque disque, ca m'étonnerait qu'il y ai eu réinstall complète

n°5001861
Chaud7
Posté le 20-08-2006 à 22:07:17  profilanswer
 

kingball a écrit :

Le fait d'avoir une alim sur 20 broches au lieu de 24 doit forcement avoir des consequences.
Je ne connais pas l'architecture des cartes mere, mais les 4 broches manquantes doivent en tant norrmal delivrer du courant a des "modules".
Le fait que ces modules soit inactifs fait planter la carte mere lorsque tu lance windows.
 
Ce qui est bizarre c'est que tu accéde au bios.


 
J'ai une alim Enermax 460W avec connecteur 20 broches sur cette carte mère, ça ne pose aucun problème, tout tourne nickel.

n°6306731
xbrain
Posté le 30-03-2008 à 13:34:28  profilanswer
 

Bonjour,
 
Voila, je le pense, quelques réponses à ton problème...
 
Je suis en école d'ingénieur en info, et récemment 3 de mes amis se sont refait leur ordi.
 
3 P5B-SE avec 3 core2 duo 8400 et diverses configurations de ram.
 
Etant des vrais geeks, on a fait tout les tests possibles poour savoir pk les 3 bécannes avaient des problèmes.
 
En gros :
- ordi1 : OCZ reaper, 2*1GIG, 6400 -> qq prob après utilisation longue
- ordi2 : corsair xms2 2*1gig ou OCZ reaper, 2*1GIG, 6400 -> crashes rapides
- ordi3 : OCZ reaper, 2*2GIG, 6400 -> qq prob après utilisation longue
 
Après avoir croisé, décroisé les barrettes d'ordi a ordi, touché aux voltages, tout les clocks, fait tourné memtest pendant des heures durant voila le verdict :
 
La p5b se fait TRES MAL le dual channel, surtout en 800mhz (donc pour monter la ram a 6400).
Il y a énormément d'erreurs sur le data invert (je crois que c'est le test 4 de memtest).
Flash le bios n'y ferait rien, en tout cas a ce jour.
 
Donc un seul conseil, change de carte mère...

n°6306902
arsene de ​gallium
Aide toi le ciel t'aidera.
Posté le 30-03-2008 à 14:57:58  profilanswer
 

Depuis 2006 j'espère pour lui que ses problèmes se sont arrangés.
 :D

n°7144263
8800GT_
Posté le 02-10-2009 à 13:45:15  profilanswer
 

arsene de gallium a écrit :

Depuis 2006 j'espère pour lui que ses problèmes se sont arrangés.
 :D


 
lol
 
[quote=xbrain]
 
école d'ingénieur en info --> "on a fait tout les tests possibles poour savoir pk les 3 bécannes avaient des problèmes"
 
 
lol  Même pas capable de faire une config qui marche xD  C aberrant !  :pt1cable:  lol
 
La réputation des ecole d'ingé en info est donc si vraie .. >_< Navrant

mood
Publicité
Posté le 02-10-2009 à 13:45:15  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probléme démarrage pc, asus p5b, Core 2 duo 6400

 

Sujets relatifs
Problème installation firmware maxtorproblème avec lecteur dvd
Monitoring sur une P5B[GA-K8N51GMF-9-RH] Problème performance graphique
Problème de bootProbleme Sortie TV sur 7300GT
probleme de piloteProblème de reconnaissance avec le BELKIN USB ANYWHERE
Problème d'affichageProbleme mise a jour
Plus de sujets relatifs à : probléme démarrage pc, asus p5b, Core 2 duo 6400


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR