Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
862 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème démarrage config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème démarrage config

n°5263935
jocare
Posté le 03-01-2007 à 12:54:59  profilanswer
 

Salut tout le monde,
voila je viens de monter mon ordinateur et quand je l'allume pour pouvoir installer windows, un message apparait :  
"Erreur! Cette configuration n'est pas supportée."
Je ne voie pas d'où vient le problème donc si des personnes savent d'où cela peut provenir et comment régler le problème je les écouterais avec plaisir.
 
En remerciant d'avance tout le monde.
 
Ma configuration :
-carte mère Asrock conroexfire-esata2
-carte graphique PowerColor X800GTO 16
-proc Intel Core 2 Duo E6300
-ram 2x512mo
(si vous voulez en savoir plus vous me demandez  ;)  )

mood
Publicité
Posté le 03-01-2007 à 12:54:59  profilanswer
 

n°5263969
OhAime971
J'aime pas le C !
Posté le 03-01-2007 à 13:12:46  profilanswer
 

A quel moment il te le dit?? lors de l'installation de windows?

n°5264031
jocare
Posté le 03-01-2007 à 13:35:09  profilanswer
 

OhAime971 a écrit :

A quel moment il te le dit?? lors de l'installation de windows?


Lorsque j'allume le PC, il me mets le message "Reboot and select proper Boot device or Insert Boot Media in selected Boot device and press a key" je reboot et je choisit le lecteur où je mets le cd-rom de windows XP, et après il me mets le message. Donc je n'arrive même au départ de l'installation de windows.

n°5264220
Peyes
Posté le 03-01-2007 à 14:49:03  profilanswer
 

T'as bien mis Cd-rom en first boot dans le BIOS ?
 

n°5264248
jocare
Posté le 03-01-2007 à 15:05:52  profilanswer
 

Peyes a écrit :

T'as bien mis Cd-rom en first boot dans le BIOS ?


C'est après que j'ai choisi cd-rom en first boot que ça me met le message "Erreur!..."

n°5264250
OhAime971
J'aime pas le C !
Posté le 03-01-2007 à 15:06:42  profilanswer
 

Il te met avant, appuyer sur une touche pour démarrer depuis le cdrom?

n°5264266
jocare
Posté le 03-01-2007 à 15:11:35  profilanswer
 

lorsque j'ai allumé le pc pour la première fois il m'a mis "Reboot and select proper Boot device or Insert Boot Media in selected Boot device and press a key", donc j'ai redemarré pour sélectionner cd-rom et au redémarrage il me met  
"Erreur! Cette configuration n'est pas supportée.  
 
Appuyez sur une touche pour continuer".
 
Et quand j'appuie sur une touche il me met :  
"Reboot and select proper Boot device or Insert Boot Media in selected Boot device and press a key"  
 
et ainsi de suite...

n°5264305
OhAime971
J'aime pas le C !
Posté le 03-01-2007 à 15:28:55  profilanswer
 

Ah! donc ça ne vient pas de windows, mais bien du bios qui te dit qu'il ne supporte pas cette configuration de bios! bon essaye un reset du bios, je doute que ça change quelque chose, mais on peux toujours esperer, sinon essaye de modifier un peu dans les parametres de démarrage. essaye avec Try Other boot devices etc...

n°5264317
jocare
Posté le 03-01-2007 à 15:33:19  profilanswer
 

OhAime971 a écrit :

Ah! donc ça ne vient pas de windows, mais bien du bios qui te dit qu'il ne supporte pas cette configuration de bios! bon essaye un reset du bios, je doute que ça change quelque chose, mais on peux toujours esperer, sinon essaye de modifier un peu dans les parametres de démarrage. essaye avec Try Other boot devices etc...


comment fait-on un reset du bios? qu'est-ce que je pourrais changer dans le bios?
sinon jvoulais savoir si ça pouvait pas être la carte graphique qui ne serait pas compatible avec la carte mère?

n°5264324
OhAime971
J'aime pas le C !
Posté le 03-01-2007 à 15:35:23  profilanswer
 

dans le bios modifie les priorité de démarrages!! pour faire un reset, tu peux soit déplacer le jumber (souvent nommé JBAT1 sur la carte mère) dans la position adéquat (voir le livret de ta carte mère) quelques instants puis le remettre, sinon tu retire la pile, tu fait contact entre les deux broches du support de la pile pdt quelques instants et tu remet la pile!

mood
Publicité
Posté le 03-01-2007 à 15:35:23  profilanswer
 

n°5264531
jocare
Posté le 03-01-2007 à 16:52:34  profilanswer
 

J'ai essayé de changer les priorités de démarrage, de déplacer le jumber et de retirer la pile puis la remettre et ça change rien.

n°5266356
jocare
Posté le 04-01-2007 à 12:47:09  profilanswer
 

up  :bounce:

n°5266419
mediator3
Posté le 04-01-2007 à 13:17:23  profilanswer
 

et tu as deja booter sur un live cd?
si ca fonctionne pas ca peut etre le lecteur de cd qui merde regarde les branchements


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème démarrage config

 

Sujets relatifs
problème de dual channel avec gigabyte ds4Probléme avec Ati Sapphire X1650 Pro 256 Mo
TEAC DV-W28E problème : reconnu dans le bios mais pas sous windowsConfig compatible ?
Nvelle config : probleme au demarrageProblème démarrage (vieille config 750mhz)
Problème démarrage nouvelle config....SOS probleme de demarrage avec config neuve(nouvelles)
Problème démarrage nouvelle config[XP & config bios] problème de demarrage de windows xp
Plus de sujets relatifs à : problème démarrage config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR