Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1656 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de connection ou d'alimentation

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de connection ou d'alimentation

n°4283084
Etoile26
Posté le 23-08-2005 à 22:03:14  profilanswer
 

Bonjour à tous,
 
J'ai un gros problème qui me pourri l'existence depuis quelques temps.
Je travaille sur un PC portable fonction avec Windows XP et j'ai une ligne ADSL fournie par Wanadoo avec un modem ECI USB.
 
J'ai constaté que j'avais de plus en plus de déconnection intempestives avec perte de la synchronisation. Au bout d'un moment j'ai réussi à uidentifier les moments où ça le fait.
 
Quand je travaille en autonomie sur ma batterie, tout va pour le mieux et je n'ai aucun problème de connexion. Par contre dès que je me branche sur le secteur je pers aussitôt la synchro et il m'est impossible de me reconnecté. La diode rouge d'alim du modem est fixe mais la verte de synchro clignote sans arrêt ou si elle se fixe  ce n'est pas pour plus d'une minute ou deux.
 
J'ai appelé Fr... Tel...com et Wanadoo et pour eux il n'y a aucun pb sur ma ligne!
 
Résultat je ne peux pas restée connectée à internet plus d'une heure et demie environ (autonomie de ma batterie) et je ne comprend pas pourquoi.
 
Quelqu'un aurait-il une idée pour regler mon pb car cale devient super penible (et encore là je suis polie) :o  
 
Merci de votre aide, je suis sure qu'il y aura bien un ou deux petits génies nde l'informatique pour me secourir :jap:  
 
Merci beaucoup!
 

mood
Publicité
Posté le 23-08-2005 à 22:03:14  profilanswer
 

n°4283089
marantz
Posté le 23-08-2005 à 22:05:37  profilanswer
 

essaye avec un autre modem !

n°4283115
benji75012
No SOUCI
Posté le 23-08-2005 à 22:13:11  profilanswer
 

essaie de recharegr ton pc et ensuite de te loger sur la toile
si tu ne l'a pas fait  

n°4283508
tuckyyy
Posté le 24-08-2005 à 07:36:14  profilanswer
 

l'usb c'est juste bon pour les souris :d
 
plus serieusement, opte pour un modem ethernet, tu ne le regretteras pas

n°4283509
Etoile26
Posté le 24-08-2005 à 07:38:17  profilanswer
 

Je pense pas que ça aie un lien avec l'usb puisqu'en autonomie ça marche sans pb...
 
Benji75012:: J'ai pas compris tu entends quoi par se loger sur la toile après avoir rechargé

n°4283518
tuckyyy
Posté le 24-08-2005 à 08:01:10  profilanswer
 

un transfo ca parasite beaucoup, le voila le lien avec l'usb.
puis il se peut aussi que le transfo ne supporte pas la charge  de la batterie + le +pc + les periph usb

n°4284937
Etoile26
Posté le 24-08-2005 à 21:14:41  profilanswer
 

alors vous me conseillez quoi pour résoudre ce probleme?? :??:  
Y'a t-il un moyen sans que j'aie à changer l'ordi? :whistle:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de connection ou d'alimentation

 

Sujets relatifs
[resolut] gros probleme 1 BIP long et pas d affichage...Problème avec ma ram, Help me !
Problème d'allumageProblème ....hardware ...A comprends pas :(
problème usb et occupation cpu 100%problème PC
probleme d'écran bleu sur fatal1ty et athlon 4000Probleme avec un disque dur sata
Plus de sujets relatifs à : Problème de connection ou d'alimentation


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR