Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
936 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème : Carte mère ou Processeur cramé ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème : Carte mère ou Processeur cramé ?

n°4413946
BinBiChOn
Posté le 01-11-2005 à 10:08:44  profilanswer
 

Bonjour à tous. Il y a peu, je me suis assemblé une nouvelle config : Tour Antec Sonata II (Alim Smart Power 2.0 intégrée), Carte mère GigaByte GA-K8NF-9, Athlon 3200+ s939 + refroidissement Cooler Master, 1024 DDR 400 CAS 2.5 de chez Kingston, Carte graphique 6600 GT de chez MSI, HDD 160 GO en S-ATA II de chez Hitachi.
Hier je me suis décidé à attacher les fils baladeurs (Alim pour la plupart) avec des colliers risselants, une fois mon montage terminé, au redémarrage tous mes périphériques s'allument, seulement la séquence de POST du BIOS ne se lancent pas.
Aucun BIP d'erreur, aucun reset possible ni extinction via le bouton power, l'alim fonctionne correctement l'ayant testé sur un autre PC.
Maintenant j'ai un gros problème, est-ce que mon processeur ou ma carte mère a brulée.
Merci pour les aides à venir  :)

mood
Publicité
Posté le 01-11-2005 à 10:08:44  profilanswer
 

n°4413951
crane
Mort de soif !
Posté le 01-11-2005 à 10:13:38  profilanswer
 

Je pense plutot que tu as bougé qqch sans le remarqué. Enlève et remet :
- les rams
- le proc et son ventirad
- la carte graphique

n°4413958
BinBiChOn
Posté le 01-11-2005 à 10:17:16  profilanswer
 

Pour les RAM, j'ai testé avec une barrête et en les interchangeant.
Pour la CG, elle est correctement alimentée (Ventilo qui tourne), je l'ai enlevé et replacé et tout semble en ordre.
Pour le proc, exterieurement il ne semble pas avoir prit de choc (Brûlure, pin tordu ou autre), et le ventirad est bien alimenté via la MoBo.
Le problème reste assez entier, j'ai testé avec le moins de périphériques etc mais rien n'y fait malheureusement...


Message édité par BinBiChOn le 01-11-2005 à 10:18:09

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème : Carte mère ou Processeur cramé ?

 

Sujets relatifs
Probleme instalation firmware DI 604.probleme broche alimentation atx
Quel processeur pour un barebone ?Problème avec ma 6800 GT
carte mereProblème de lecteur de DVD et graveur
Gros Probleme de carte Graphique !! 
Plus de sujets relatifs à : Problème : Carte mère ou Processeur cramé ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR