Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1581 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème carte élite

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème carte élite

n°1974837
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 21:56:57  profilanswer
 

La config :
J'achète une P6BAP-ME avec un P3 800.
Je monte le tout et boum
L'écran ne voit rien, le ventilo du pro ne bouge qu'à la mise ss tension puis rien sauf l'alim qui tourne et le bouton vert de la mobo ok.
Un clear CMOS ? aucun effet !
Changement de ram, rien
Changement de cg rien
Passage en cg PCI rien
Problème d'alim ? Problème de carte mère ? ou le P 800 a trop vécu ? (l'alim est neuve)
Dernière chose si j'appuie sur power off 3s l'alim s'éteint normal.
Si j'appuie sur reset le ventilo se met en marche tant que je tiens appuyer !

mood
Publicité
Posté le 18-11-2002 à 21:56:57  profilanswer
 

n°1974854
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 22:00:26  profilanswer
 

Slyde a écrit a écrit :

Le ventilo s'éteint presque immédiatement après la mise sous tension ?
 
Dans ce cas soit :
 
- pile morte
- proco mort
- mobo morte
 
Verifie s'il n'y a pas des cavalier à la noix qui ont bougé, type 5VSB / +5v  



Le ventilo s'éteint presque après oui.

n°1974859
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 22:01:27  profilanswer
 

trofub a écrit a écrit :

Le ventilo s'éteint presque après oui.



C'est quoi ce type de cavalier ? Pour l'alim du CPU c'est entièrement controlé par la mobo

n°1974864
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 22:02:21  profilanswer
 

trofub a écrit a écrit :

C'est quoi ce type de cavalier ? Pour l'alim du CPU c'est entièrement controlé par la mobo



La pile morte j'y ai pensé. C'est mon espoir.

n°1974903
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 22:11:32  profilanswer
 

Slyde a écrit a écrit :

Le ventilo est branché sur CPU_FAN et possède un monitoring ? les mobos ECS récentes se coupent automatiquement si aucun monitoring n'est branché sur CPU_FAN.
 
Mais sur une mobo de cet age, je doute un peu que la fonction était déjà dispo.



Je ne sais pas mais je pense que oui. Il y a 3 fils.
Donc un pour le monitiring je suppose. La mobo date de 1999

n°1974917
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 22:15:12  profilanswer
 

Le monotoring est géré via la pile ?
Un deuxième indice m'inquiète c'est que l'écran n'a jamais de signal d'entrée sous alim. Mais si le CPU n'est pas reconnu cpmment gérer la CG ?
 
Donc pile morte, mobo morte ou CPU mort.
 
Mobo morte est peut-être à écarté car la fonction power semble fonctionné. Et je peut arrêter le PC et l'alim en restant 3s sur power on.

n°1974937
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 22:18:48  profilanswer
 

Slyde a écrit a écrit :

 
 
bon si ton ventilo proco à les 3 fils et que t'es branché sur le CPU_FAN, ca vient pas de là.



Belle brochette de PC en réseau chez toi.
Il va falloir que je mette mon descriptif à jour.

n°1974944
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 22:20:53  profilanswer
 

trofub a écrit a écrit :

Belle brochette de PC en réseau chez toi.
Il va falloir que je mette mon descriptif à jour.




Mobo morte c'est ce qui m'ennuie le +

n°1974986
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 22:29:41  profilanswer
 

Slyde a écrit a écrit :

 
 
verifie qu'il n'y a pas de faux contact, puis avec un autre processeur si possible et tu aura le coupable. Ou le processeur ailleurs. Enfin les Intel morts sont rares, même en cas de gros problème electrique. Dernièrement j'ai eu un PIII 700 rescapté d'une surtension ayant tué tout un PC sauf le processeur et la carte reseau. Tout le reste y est passé.
 
C'est pour ca que vu la description du problème et tes tests, ca semble être la carte mère.



merci

n°1974993
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 22:30:43  profilanswer
 

trofub a écrit a écrit :

merci



Suite au montage et démontage un lecteur de disquette est mort

mood
Publicité
Posté le 18-11-2002 à 22:30:43  profilanswer
 

n°1975182
trofub
Ce n'est pas grave
Posté le 18-11-2002 à 23:08:16  profilanswer
 

Slyde a écrit a écrit :

 
 
houla :/




Oui tu penses à qque chose de pas propre ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème carte élite

 

Sujets relatifs
Enlever un composant sur la carte mere... des conseils svpslk 800 avec xp2200+ (edit Gros Problème!!!)
carte graphique pour IBM aptivachoix de carte graphique
carte son et xp ?carte mere ELITE probleme sérieux !!
probleme carte elite et ddramProblème bios carte mère Elite P6BAP-Me
Problème avec carte mère ELITE K7S6A et peut être la DDRproblème avec ma carte mére élite k7s5a
Plus de sujets relatifs à : Problème carte élite


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR