Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1656 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3
Auteur Sujet :

probleme ave le bios de mon nouveau PC

n°6502218
vipspike
The Last....
Posté le 20-07-2008 à 18:54:20  profilanswer
 

Reprise du message précédent :
Tu crois que c'est que advance qui a c'est probleme la ?
Maxpower , ocz , COOLER MASTER ,etc
Tu crois quelle devellope toujour la puissance maxi(donc la puissance indiquer) pour certain model ?  
 

mood
Publicité
Posté le 20-07-2008 à 18:54:20  profilanswer
 

n°6502222
killersky4
Posté le 20-07-2008 à 18:55:59  profilanswer
 

j'ai pas de cable a 4 pin j'en ai a 6 le seul a  4 que j'avais etait lier au cable et il avait des clips pour s'emboiter avec lui  et comme quand j'emboiter les 2 ca rentrer parfaitement dans l'alim principale de la CM je me suis dit ca marcher comme ca ... me suis-je trompé ?  
(sans lui il reste 4 pin de libre la ou j'ai mis le carré sur l'image)
sinon il me semble l'alim du proc et le truc que j'ai entourré avec un "?"  il y a un cache qui permet de liberé 2 places pour rentré une 6 pin  
 
que faire ?  
l'image http://www.speed-land.com/images/0 [...] 726852.JPG

n°6502223
alfox1
Geek a la retraite
Posté le 20-07-2008 à 18:56:47  profilanswer
 

DraX a écrit :


 
 
T'as des actions chez eux ou quoi?
 
Au lieu de nous sortir de grandes tirades sans source, prouve nous donc par A + B qu'advance est capable d'aligner des alimentations correct.
Tu trouve ça normal qu'un truc vendu avec écrit 850W dessus ne soit pas capable de les fournir?


Mouarf, je croit qu'ils sont jeunes surtout (informatiquement parlant du moins :D ), il faut qu'ils se fassent leur propre opignion, chose qui ne sera faite que lorsque maheuresement ils auront vecu de mauvaises experiences avec ce genres d'alim.


Message édité par alfox1 le 20-07-2008 à 18:57:24
n°6502229
Coolsteph
Posté le 20-07-2008 à 18:58:38  profilanswer
 

DraX a écrit :


 
Ces alimentations sont de la merde.
 
ne vient pas pleurer lorsque tu auras un soucis avec.


1- Oui, c'est de la merde, mais il n'empêche qu'avec 850W affiché, l'alim, même de mauvaise facture, doit tenir au moins 500W, lesquels sont très largement suffisants pour la config citée par l'auteur du topic (config non OC, qui plus est)...
2- C'est pas vraiment le sujet du topic... Il ne s'agit pas de conseiller une alim (elle est déjà achetée), mais de résoudre un problème technique...
 
Bref, stop le HS...

n°6502231
alfox1
Geek a la retraite
Posté le 20-07-2008 à 18:59:24  profilanswer
 

killersky4 a écrit :

j'ai pas de cable a 4 pin j'en ai a 6 le seul a  4 que j'avais etait lier au cable et il avait des clips pour s'emboiter avec lui  et comme quand j'emboiter les 2 ca rentrer parfaitement dans l'alim principale de la CM je me suis dit ca marcher comme ca ... me suis-je trompé ?  
(sans lui il reste 4 pin de libre la ou j'ai mis le carré sur l'image)
sinon il me semble l'alim du proc et le truc que j'ai entourré avec un "?"  il y a un cache qui permet de liberé 2 places pour rentré une 6 pin  
 
que faire ?  
l'image http://www.speed-land.com/images/0 [...] 726852.JPG


Tu le laisse le cache.
 
Sur ton "alim" tu doit avoir ca:
 
http://img223.imageshack.us/img223/6715/atx4pinsag7.jpg
 
Tu le branche dessus, et surtout pas un 6, c'est pour les CG le 6.

n°6502238
killersky4
Posté le 20-07-2008 à 19:01:09  profilanswer
 

le seul 4 pin que j'avais completer l'autre que j'ai montrer je le sors de celui la ?

n°6502241
vipspike
The Last....
Posté le 20-07-2008 à 19:02:21  profilanswer
 

enfin il peut pas se tromper
SI c'est pas les bonne broche sa rentrera pas a part si il force comme un dingue^^
 

n°6502242
Coolsteph
Posté le 20-07-2008 à 19:02:25  profilanswer
 

killersky4 a écrit :

j'ai pas de cable a 4 pin j'en ai a 6 le seul a  4 que j'avais etait lier au cable et il avait des clips pour s'emboiter avec lui  et comme quand j'emboiter les 2 ca rentrer parfaitement dans l'alim principale de la CM je me suis dit ca marcher comme ca ... me suis-je trompé ?  
(sans lui il reste 4 pin de libre la ou j'ai mis le carré sur l'image)
sinon il me semble l'alim du proc et le truc que j'ai entourré avec un "?"  il y a un cache qui permet de liberé 2 places pour rentré une 6 pin  
 
que faire ?  
l'image http://www.speed-land.com/images/0 [...] 726852.JPG


Cela semble être le 4 pins dont on parle...
Tu l'as branché (même avec l'adaptateur que tu nous a montré en photo, vu que ton alim ne semble pas avoir ce connecteur, ce qui est bizarre au passage) ?

n°6502243
DraX
♪ | Membre raccourci | 12th
Posté le 20-07-2008 à 19:02:33  profilanswer
 

vipspike a écrit :

Tu crois que c'est que advance qui a c'est probleme la ?
Maxpower , ocz , COOLER MASTER ,etc
Tu crois quelle devellope toujour la puissance maxi(donc la puissance indiquer) pour certain model ?  
 


 
Commence par apprendre à conjuguer correctement les verbes "etre" et "avoir" avant de venir me sortir des trucs aussi gros que toi stp.


Message édité par DraX le 20-07-2008 à 19:04:29

---------------
| Un malentendu du cul | boum boum ! | La roulette
n°6502244
alfox1
Geek a la retraite
Posté le 20-07-2008 à 19:02:50  profilanswer
 

killersky4 a écrit :

le seul 4 pin que j'avais completer l'autre que j'ai montrer je le sors de celui la ?


STOP!
 
Arrette tout.
 
Va faloir prendre des cours de montage de pc mon petit la.
 
T'a un APN?


Message édité par alfox1 le 20-07-2008 à 19:03:11
mood
Publicité
Posté le 20-07-2008 à 19:02:50  profilanswer
 

n°6502246
killersky4
Posté le 20-07-2008 à 19:04:57  profilanswer
 

oops jai trouvé

n°6502247
vipspike
The Last....
Posté le 20-07-2008 à 19:04:57  profilanswer
 

ouai stop ^^
 
Je crois que tu parle de la prise de carte mere 20/24 broches
J'ai l'impression que tu parle du petit 4 broche qui s'enlève
De toute facon sa rentre pas dans l'autre prise^^

n°6502248
Coolsteph
Posté le 20-07-2008 à 19:05:46  profilanswer
 

DraX a écrit :


 
 
T'as des actions chez eux ou quoi?
 
Au lieu de nous sortir de grandes tirades sans source, prouve nous donc par A + B qu'advance est capable d'aligner des alimentations correct.
Tu trouve ça normal qu'un truc vendu avec écrit 850W dessus ne soit pas capable de les fournir?


Ce topic n'est pas là pour ça... Y'a déjà des topics sur les alims pourrites et consorts...
T'es vraiment modérateur ???
Punaise, ça fait peur...

n°6502251
alfox1
Geek a la retraite
Posté le 20-07-2008 à 19:06:04  profilanswer
 

Ca peut rentrer, j'ai deja vu ca, y'en a quand ils montent des pc, ils font les bourrins, ils font rentrer ca a force, et il crament tout avec des conneries dans ce genre.

n°6502255
Coolsteph
Posté le 20-07-2008 à 19:07:25  profilanswer
 

killersky4 a écrit :

oops jai trouvé


Euh, t'as trouvé quoi ???

n°6502256
jesaipacki
Posté le 20-07-2008 à 19:08:09  profilanswer
 

Sa connerie surement.  :o

n°6502264
vipspike
The Last....
Posté le 20-07-2008 à 19:11:13  profilanswer
 

alfox1 a écrit :

Ca peut rentrer, j'ai deja vu ca, y'en a quand ils montent des pc, ils font les bourrins, ils font rentrer ca a force, et il crament tout avec des conneries dans ce genre.


 
 
Franchement il sont fort alors^^
 
J'ai du forcer une fois pour une bonne causse , un adaptateur 6 broches qui rentrais pas sur ma 7600 gt (agp , du 6 broche sur cet ptite carte^^) , parce que la prise 6 broche avait une erreur de conception de la prise
 
Mais bon a pas fair ^^ , mauvais exemple  :whistle:

n°6502266
DraX
♪ | Membre raccourci | 12th
Posté le 20-07-2008 à 19:13:09  profilanswer
 

Coolsteph a écrit :


Ce topic n'est pas là pour ça... Y'a déjà des topics sur les alims pourrites et consorts...
T'es vraiment modérateur ???
Punaise, ça fait peur...


 
Tu serais bien aimable de reprendre le topic depuis le début stp.
 
Tu devrais te rendre compte tout seul que je ne fais que rebondir sur une réponse idiote postée plus haut.
 
Loin de moi l'idée de faire du HS, mais écrire, et ce dans n'importe quel topic, que les alims advance, quel que soit le model, peuvent etre correct me semble sujet à correction.


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°6502273
killersky4
Posté le 20-07-2008 à 19:15:28  profilanswer
 

MILLE  MERCI :D
 
ca marche  , désolé de vous avoir derangé pour un truc aussi con  je dormirais avant de monté un PC  dorenavant ^^
 
encore merci :D
 
sinon pour ce qui est de l'alim je penser qu'avec unalim a 100€ je serais peinard ...

n°6502277
alfox1
Geek a la retraite
Posté le 20-07-2008 à 19:16:45  profilanswer
 

Et ils vendent ca 100€ en plus?
 
T'aurait prit une Seasonic 500 ou tout autre vraie marque a 100€ oui tu aurait pu avoir l'esprit tranquille.


Message édité par alfox1 le 20-07-2008 à 19:17:04
n°6502281
Coolsteph
Posté le 20-07-2008 à 19:18:24  profilanswer
 

DraX a écrit :


 
Tu serais bien aimable de reprendre le topic depuis le début stp.
 
Tu devrais te rendre compte tout seul que je ne fais que rebondir sur une réponse idiote postée plus haut.
 
Loin de moi l'idée de faire du HS, mais écrire, et ce dans n'importe quel topic, que les alims advance, quel que soit le model, peuvent etre correct me semble sujet à correction.


1- Ben oui, mais là, en l'occurrence, on s'en fout, l'alim est déjà achetée et montée... Le débat alim pourrite or not, osef, donc... Ce n'est pas ça qui va résoudre le problème de l'auteur du topic... Surtout que ladite alim devrait, malgré tout, faire tourner la config dudit auteur...
2- J'ignorais que le rôle du modérateur était de rentrer dans des débats stériles... Me voilà "affranchi"...

n°6502293
Coolsteph
Posté le 20-07-2008 à 19:21:59  profilanswer
 

killersky4 a écrit :

MILLE  MERCI :D
 
ca marche  , désolé de vous avoir derangé pour un truc aussi con  je dormirais avant de monté un PC  dorenavant ^^
 
encore merci :D
 
sinon pour ce qui est de l'alim je penser qu'avec unalim a 100€ je serais peinard ...


Content pour toi...
Ceci dit, je te donne un blâme pour ne pas avoir lu le manuel de la CM (les branchements d'alim sont forcément dedans)...
Et un autre blâme pour avoir ouvert un sujet à polémique avec ton alim advance...  :whistle:  
 
M'enfin, mes blâmes ne valent rien, je suis pas modo...  :D

n°6502298
madpo
lève toi et marche
Posté le 20-07-2008 à 19:24:32  profilanswer
 

killersky4 a écrit :

MILLE  MERCI :D
 
ca marche  , désolé de vous avoir derangé pour un truc aussi con  je dormirais avant de monté un PC  dorenavant ^^
 
encore merci :D
 
sinon pour ce qui est de l'alim je penser qu'avec unalim a 100€ je serais peinard ...


 
si tu as une heure de libre tu pourrais dl occt everest et nous faireun petit test d une heure pour voir la stabilité de l alim  


---------------
"La perfection ne consiste pas à faire des choses extraordinaires, mais à faire des choses ordinaires de façon extraordinaire,"BDD cartes MINI ITX
n°6502303
killersky4
Posté le 20-07-2008 à 19:27:11  profilanswer
 

le manuel  en anglais etait un peu court a mon gout il detailler bcp l'aprés montage (OC BIOS ect ...)  m'enfin j'ai merdé sur ce coup ^^
Merci a vous  :)
 
promis je fait le test avec everest (pas tout de suite mais quand tout sera pret :) )

n°6502331
vipspike
The Last....
Posté le 20-07-2008 à 19:43:49  profilanswer
 

content pour toi alors:)
 
Probleme regler , sa m'ai arriver y'a deux semaine^^ , j'avais complement zappé le 4 broches
 
Amuse toi bien

n°6502347
alfox1
Geek a la retraite
Posté le 20-07-2008 à 19:50:28  profilanswer
 

madpo a écrit :


 
si tu as une heure de libre tu pourrais dl occt everest et nous faireun petit test d une heure pour voir la stabilité de l alim  


Sauf que tu oublie encore une chose, les sondes sont tout le temps faussées et ne donnent pas les vrais voltages.
 
Tu ne t'y connait pas suffisament en matiere d'alimentation pour juger de la qualité d'une alimentation, ca se voit, car ce n'est pas comme ca qu'on teste une alim.

n°6502348
jesaipacki
Posté le 20-07-2008 à 19:51:58  profilanswer
 

alfox1 a écrit :


Sauf que tu oublie encore une chose, les sondes sont tout le temps faussées et ne donnent pas les vrais voltages.
 
Tu ne t'y connait pas suffisament en matiere d'alimentation pour juger de la qualité d'une alimentation, ca se voit, car ce n'est pas comme ca qu'on teste une alim.


C'est pour ça qu'il y a des voltmètres.  :)

n°6502364
alfox1
Geek a la retraite
Posté le 20-07-2008 à 19:56:07  profilanswer
 

Sans blague, c'est vrai?
 
Prends moi pour un noob aussi.
 
Mais lui, comme la plupart des ptit Kevin teste une alim en fesant un OCCT en regardant les valeurs renvoyés par les sondes sous Everest, c'est bidon comme test.

Message cité 2 fois
Message édité par alfox1 le 20-07-2008 à 19:56:36
n°6502375
vipspike
The Last....
Posté le 20-07-2008 à 19:59:27  profilanswer
 

everest envoye des magnifique erreur de sonde ( genre un petit 15 volt ou 10 volt :) )
Alors que d'autre logiciel donne des valeurs + logique....

n°6502392
killersky4
Posté le 20-07-2008 à 20:03:54  profilanswer
 

m'enfin je reflechirai pour changer d'alim  
pcq elle est pas au nrome EU elle pas le CE visiblement Oo
sinon 80plus ect... 750W tension max reeele 4rail 12volt ca me parrassait etre sympa  :jap:


Message édité par killersky4 le 20-07-2008 à 20:05:14
n°6502394
madpo
lève toi et marche
Posté le 20-07-2008 à 20:04:29  profilanswer
 

alfox1 a écrit :

Sans blague, c'est vrai?
 
Prends moi pour un noob aussi.
 
Mais lui, comme la plupart des ptit Kevin teste une alim en fesant un OCCT en regardant les valeurs renvoyés par les sondes sous Everest, c'est bidon comme test.


 
si tu aurais remarqué il est pas doué ... alors mettre un multimetre au bon endroit ...
j ai aussi une question pour toi tout specialement qu est ce qui  te permet de dire que je suis un kevin ? a part etre vexé? pauvre petit choux ...


---------------
"La perfection ne consiste pas à faire des choses extraordinaires, mais à faire des choses ordinaires de façon extraordinaire,"BDD cartes MINI ITX
n°6502395
jesaipacki
Posté le 20-07-2008 à 20:05:14  profilanswer
 

alfox1 a écrit :

Sans blague, c'est vrai?
 
Prends moi pour un noob aussi.
 
Mais lui, comme la plupart des ptit Kevin teste une alim en fesant un OCCT en regardant les valeurs renvoyés par les sondes sous Everest, c'est bidon comme test.


Non mais je ne disais pas ça pour toi mais pour ceux qui ne le savent pas, ceux les mêmes qui achètent des alims Advance ou autres Heden... :D

n°6502404
killersky4
Posté le 20-07-2008 à 20:08:20  profilanswer
 

bah je m'amuserer a prendre la tension au multi pour voir mais je pense vraiment la changer  
 
PS : quand j'ai dormis j'arrive faire des choses avec mes mains notamment en elec mais  jai recu le pc en rentrant du taf c'etait ou le PC ... jai choisi le pc a tord ^^

n°6502407
jesaipacki
Posté le 20-07-2008 à 20:10:06  profilanswer
 

killersky4 a écrit :

bah je m'amuserer a prendre la tension au multi pour voir mais je pense vraiment la changer  
 
PS : quand j'ai dormis j'arrive faire des choses avec mes mains notamment en elec mais  jai recu le pc en rentrant du taf c'etait ou le PC ... jai choisi le pc a tord ^^


Moi pas comprendre cette phrase.  :heink:

n°6502414
killersky4
Posté le 20-07-2008 à 20:16:38  profilanswer
 

normal j'ai oublié des mots  "c'était DORMIR ou MONTER le PC ..."
bon je vais dormir ^^
je ferais la MAJ du bios plus tard

n°6502419
Jefferson9​3190
Posté le 20-07-2008 à 20:22:04  profilanswer
 

vipspike a écrit :

everest envoye des magnifique erreur de sonde ( genre un petit 15 volt ou 10 volt :) )
Alors que d'autre logiciel donne des valeurs + logique....


 
 
Perso Everest me donne des valeurs plus "crédibles" que d'autres genre speedfan, je ne dis pas que ce sont les bonnes mais le 12V qui est affiché à 3 par speedfan sur mon HX520, il doit y avoir un souci.
Après je doute qu'Everest soit fiable mais comme tous les logiciels, toute façon, avec une bonne alim, on n'a pas à s'inquieter de ses tensions.
 
Pour revenir sur le débat sur son alim Advance, bien évidemment que c'est du très bas de gamme mais ça devrait tenir quelques temps, il ne faut pas croire qu'à peine brancher, son alim va exploser en emportant les composants de son PC.

n°6502425
madpo
lève toi et marche
Posté le 20-07-2008 à 20:24:02  profilanswer
 

Jefferson93190 a écrit :


 
 
Pour revenir sur le débat sur son alim Advance, bien évidemment que c'est du très bas de gamme mais ça devrait tenir quelques temps, il ne faut pas croire qu'à peine brancher, son alim va exploser en emportant les composants de son PC.


 
pourtant c'est ce que pense dieu  


---------------
"La perfection ne consiste pas à faire des choses extraordinaires, mais à faire des choses ordinaires de façon extraordinaire,"BDD cartes MINI ITX
n°6502440
vipspike
The Last....
Posté le 20-07-2008 à 20:36:17  profilanswer
 

Perso j'utilise fournis avec ma carte mere asrock ou meme le bios
Parce que chez moi everest délire complement , de meme les sondes temperature sur mon vieu p4 ( 15degré de difference avec le bios :s)
bref

n°6502451
killersky4
Posté le 20-07-2008 à 20:46:05  profilanswer
 

je vais essayé d'utiliser le "delai legal de rétraction" et renvoyer mon alim diabolique la d'ou elle viens ^^

n°6502469
madpo
lève toi et marche
Posté le 20-07-2008 à 21:01:08  profilanswer
 

voici des retour sur cet alim

 
Citation :

Une qualitée imcomparable par rapport aux autres alim Advance qui sont du noname bas de gamme.Mais est elle réelement une Advance? Pas sur, elle ressemble comme 2 goutes d'eau a une marque bien connu. Après overclocking et SLI de 9800 elle est super stable. Que du bon

 

http://www.wikio.fr/produit/advanc [...] 10936.html

 

et voici le test d une alim advance de plus petite puissance

 

http://www.cowcotland.com/articles [...] -460p.html

Message cité 1 fois
Message édité par madpo le 20-07-2008 à 21:03:08

---------------
"La perfection ne consiste pas à faire des choses extraordinaires, mais à faire des choses ordinaires de façon extraordinaire,"BDD cartes MINI ITX
n°6502489
alfox1
Geek a la retraite
Posté le 20-07-2008 à 21:11:52  profilanswer
 

madpo a écrit :

voici des retour sur cet alim  
 

Citation :

Une qualitée imcomparable par rapport aux autres alim Advance qui sont du noname bas de gamme.Mais est elle réelement une Advance? Pas sur, elle ressemble comme 2 goutes d'eau a une marque bien connu. Après overclocking et SLI de 9800 elle est super stable. Que du bon
 
http://www.wikio.fr/produit/advanc [...] 10936.html


 
et voici le test d une alim advance de plus petite puissance
 
http://www.cowcotland.com/articles [...] -460p.html


C'est sur, l'avis d'un utilisateur vaut mieux qu'un vrai test fait dans les regles :whistle: , si tu m'en trouve un qui fait les choses bien et qui prouve que cette Advance c'est du solide, la ok, je reviserait ma position.
 
Tu sait, meme de tres bon sites ont donné de tres bon echos des alims LC Power a une epoque, ils se sont vite apercu que tout compte fait, ce n'etait pas vraiment ca et ont retourné leur veste.
 
Tu va me dire, que j'ai une LC dans le pc a mes parents que je leur ait monté a l'epoque (2004), oui, je sais, c'etait pour tester, j'ai pas prit de risque, le pc en question consomme que dalle et est loin de tirer dessus...

Message cité 1 fois
Message édité par alfox1 le 20-07-2008 à 21:12:31
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3

Aller à :
Ajouter une réponse
 

Sujets relatifs
XP Professionnel SP2 sur un PC Portable Lenovo R60e 0657DD non decteté par le bios
Problème ajout de ram sur GA K8VM800MProbleme au démarage du PC
DD non détecté par le biosprobleme de résolution aider moi
Probleme de technologieprobleme disque dur sata
problème de boot sur vieille tour monter 
Plus de sujets relatifs à : probleme ave le bios de mon nouveau PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR