Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1304 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme xmp bios asus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme xmp bios asus

n°10937328
Julienjuli​enjulien
Posté le 28-01-2021 à 15:28:51  profilanswer
 

Bonjour,
Lorsque j'active le profil XMP sur le bios de ma carte mere asus mais quand j'allume mon ordinateur après il m'annonce system has posted in safe mode et je ne peux pas l'utiliser, pouvez-vous m'aider?
 
config:
i7 10700K
corsair vengeance32 go 3600 Mhz
carte mere asus  prime Z490m-plus
RTX 3060ti

mood
Publicité
Posté le 28-01-2021 à 15:28:51  profilanswer
 

n°10937336
swissforev​er
i7 Inside
Posté le 28-01-2021 à 15:36:17  profilanswer
 

et si tu actives pas le profile XMP c'est bon ?, il te met a quelle fréquence si tu désactive ?


---------------
Swisscore
n°10937338
Julienjuli​enjulien
Posté le 28-01-2021 à 15:38:48  profilanswer
 

2133

n°10937361
Julienjuli​enjulien
Posté le 28-01-2021 à 16:00:48  profilanswer
 

et oui ca fonctionne sans xmp

n°10937392
swissforev​er
i7 Inside
Posté le 28-01-2021 à 16:31:06  profilanswer
 

la tension RAM est juste quand tu veux mettre à 1600 ?
 
Je vois sur mon PC que en auto il est a 1066 alors que j'ai de la 1600MHz, je dois mettre à 1.35V au lieu de 1.2V, est-ce aussi ton cas ? est-ce qu'il ne le met pas automatiquement ?


---------------
Swisscore
n°10937405
Julienjuli​enjulien
Posté le 28-01-2021 à 16:48:00  profilanswer
 

https://drive.google.com/open?id=1e [...] xr_5XuxpPD
 
voici la configuration ai tweaker de mon bios

n°10937412
swissforev​er
i7 Inside
Posté le 28-01-2021 à 16:53:30  profilanswer
 

On a pas accès à ton google drive...


---------------
Swisscore
n°10937419
Julienjuli​enjulien
Posté le 28-01-2021 à 17:03:39  profilanswer
 
n°10937443
swissforev​er
i7 Inside
Posté le 28-01-2021 à 17:34:40  profilanswer
 

Perso j'ai activé le profile, sélectionné 3200MHz de ma RAM, contrôlé qu'il mettait bien 1.35V selon spec dz profile et ça boot sans soucis


---------------
Swisscore

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme xmp bios asus

 

Sujets relatifs
Problème redémarrage après reset bios Asus X470Problème XMP BIOS ASUS
Probleme de bios sur Asus P8Z68-V LE ?Problème après BIOS flash Asus RX 560 4 Go
problème bios Asus Z170Problème de BIOS avec carte mère de Asus G11CD
Problème BIOS B150I ASUSprobleme bios sur z170i pro gaming asus
Problème de boot suite flash bios - CM Asus SABERTOOTH Z170SProblème Voltage BIOS au 12V et Asus anti-surge
Plus de sujets relatifs à : probleme xmp bios asus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR