Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1572 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème avec mon ventilo

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème avec mon ventilo

n°5179415
poncello
Posté le 20-11-2006 à 09:48:54  profilanswer
 

Bonjour tout le monde,
J'ai un petit problème avec mon ventilo, il tourne trop vite et donc trop bruyamment depuis quelques jours. Il semblerait que ce soit le ventilo du processeur (ou de la carte graphique je ne sais pas mais pas de l'alim il semblerait). En fait, ça fait deux ans que j'ai mon PC (c'est un fixe) et il ne m'a jamais fait ce coup. En fait, ça se déclenche dès que je suis sur un jeu ou une page web qui sollicite beaucoup d'animation. Ce bruit se déclenche aussi lorsque j'allume le PC, mais ça depuis toujours, mais s'éteint aussitôt (comme pour vérifier que ça marche). Donc j'ai un sérieux doute sur la façon de m'y prendre...  
Quelqu'un a-t-il eu le même problème?...ou pourrait m'aider
Merci à vous

mood
Publicité
Posté le 20-11-2006 à 09:48:54  profilanswer
 

n°5179423
Z_cool
⭐⭐⭐⭐
Posté le 20-11-2006 à 09:54:59  profilanswer
 

ca ressemble a de la regulation en fonction de la charge...
 
peut etre fait il cho dans ton PC.
Y a tu fait la poussière pendant ces 2 année ?


---------------
#TeamVaccined@Moderna(2)+Pfizer
n°5179427
poncello
Posté le 20-11-2006 à 09:57:37  profilanswer
 

Merci pour ta réponse.
Bah en fait jusqu'à ce qu'il ne me fasse ça j'avais pas trop fait le grand nettoyage...mais depuis qu'il tourne comme ça j'ai fait un petit nettoyage mais "peut mieux faire" si tu vois ce que je veux dire...je savais pas trop si c'était utile. Tu crois que c'est lié? et ce serait la seule cause? je te remercie

n°5179492
Z_cool
⭐⭐⭐⭐
Posté le 20-11-2006 à 10:40:42  profilanswer
 

poncello a écrit :

Merci pour ta réponse.
Bah en fait jusqu'à ce qu'il ne me fasse ça j'avais pas trop fait le grand nettoyage...mais depuis qu'il tourne comme ça j'ai fait un petit nettoyage mais "peut mieux faire" si tu vois ce que je veux dire...je savais pas trop si c'était utile. Tu crois que c'est lié? et ce serait la seule cause? je te remercie


 
 
la poussier emperche la circulation d'aire, passe un coup d aspirateur sur les radiateur pour bien les décrasser.
 
verifi aussi les entrées d'aire de ton boitier


---------------
#TeamVaccined@Moderna(2)+Pfizer
n°5179847
poncello
Posté le 20-11-2006 à 13:52:12  profilanswer
 

ok, merci, je vais essayer de voir ça ce soir, je te dirais ce qu'il en est

n°5180479
poncello
Posté le 20-11-2006 à 18:52:50  profilanswer
 

et non...nettoyage non concluant...je l'ai bien dépoussiéré, surtout les ventilo, bon pas nickel nickel mais bien mieux qu'avant et il me fait toujours ce bruit quand je suis sur un jeu ou lorsque je sollicite des graphismes élaborés...
quelqu'un aurait-il une autre idée?
merci à tous

n°5181491
poncello
Posté le 21-11-2006 à 08:39:50  profilanswer
 

J'ai pensé rajouter de la ram mais je suis pas sûr que ça resolve mon problème.
??

n°5181492
Z_cool
⭐⭐⭐⭐
Posté le 21-11-2006 à 08:42:37  profilanswer
 

euhh non , la ram ca changera rien.
 
pour ton probleme de ventilo, ... Je vois pas trop,... les cas ou j ai vu un vetilo faire beaucoup plus de bruit dans les forte charge, c etait des PC de marque.
mais dans ce cas la, ca l'avait toujours fait.
 
tu est sur que c est pas toi qui t y sensibilise plus maintenant ?
ca pourrait pas etre un ventilateur HS qui couine plus maintenant et que ca en devient intenable quand il entre en haute vitesse ?
 
essaye deja de voir c est quel ventilo.


---------------
#TeamVaccined@Moderna(2)+Pfizer
n°5181501
poncello
Posté le 21-11-2006 à 08:56:20  profilanswer
 

Ce n'est pas un problème de sensibilisation de ma part, c'est vraiment plus fort, même beaucoup trop. Il l'a toujours fait, mais seulement pendant 2 secondes au tut début du démarrage. C'est le ventilo qui se situe au-dessus du gros pavé sur la carte mère (ce qui doit être le processeur je présume). Ce n'est en tout cas ni celui de l'alim ni celui qui est seul. J'ai quand même acheté un barrette de ram Kingston de 256 Mo, mais de toute façon il m'en fallait une (je passe à 512 Mo ce qui sera plus confortable). Je sais vraiment pas quoi faire. Autre chose que j'ai remarqué mais je ne pense pas que ce soit lié, c'est que les deux tiges de plastique qui tiennent le supposé processeur (gros pavé), une des deux est cassée à son extremité (elles sont censées garantir la stabilité de l'ensemble ventilo+processeur je dirais). C'est rien de méchant mais bon, peut-être...merci en tout cas

n°5181600
Z_cool
⭐⭐⭐⭐
Posté le 21-11-2006 à 10:21:25  profilanswer
 

poncello a écrit :

Ce n'est pas un problème de sensibilisation de ma part, c'est vraiment plus fort, même beaucoup trop. Il l'a toujours fait, mais seulement pendant 2 secondes au tut début du démarrage. C'est le ventilo qui se situe au-dessus du gros pavé sur la carte mère (ce qui doit être le processeur je présume). Ce n'est en tout cas ni celui de l'alim ni celui qui est seul. J'ai quand même acheté un barrette de ram Kingston de 256 Mo, mais de toute façon il m'en fallait une (je passe à 512 Mo ce qui sera plus confortable). Je sais vraiment pas quoi faire. Autre chose que j'ai remarqué mais je ne pense pas que ce soit lié, c'est que les deux tiges de plastique qui tiennent le supposé processeur (gros pavé), une des deux est cassée à son extremité (elles sont censées garantir la stabilité de l'ensemble ventilo+processeur je dirais). C'est rien de méchant mais bon, peut-être...merci en tout cas


 
 
ahhhh ba tu aurais du commencé par la ....
 
en gros, ton radiateur doit plus être en contact avec ton CPU, en résulte une surchauffe, et donc l'ordinateur accelere le ventilateur.
 
il faut que tu change le système de fixation du radiateur. si tu est sous garantie encore, tu dois pouvoir l y faire passer, sinon, ... a toi de bidouiller.
 
sinon, il existe des radiateur avec d autre système de fixation.


---------------
#TeamVaccined@Moderna(2)+Pfizer
mood
Publicité
Posté le 21-11-2006 à 10:21:25  profilanswer
 

n°5182042
poncello
Posté le 21-11-2006 à 13:51:47  profilanswer
 

ok!!merci beaucoup.alors le gros pavé serait le radiateur...et le processeur en dessous...ok.bon, je vais essayer de voir tou ça et de bidouiller (plus de garantie). je te tiens au courant et merci encore

n°5182545
poncello
Posté le 21-11-2006 à 17:03:16  profilanswer
 

Mac Gyver est rentré en jeu, j'ai recollé le morceau qui manquait (à quatre pattes avec une loupe et de la glue plein les doigts...) et en effet le radiateur est bien revenu au contact avec le processeur et le ventilo ne se déclanche plus inopinément! en tout cas merci à toi.

n°5183863
Z_cool
⭐⭐⭐⭐
Posté le 22-11-2006 à 05:18:55  profilanswer
 

mouai, si ca a peté une fois, c est qu il y a une forte pression. peut etre trop forte.
a voir si ta glue sera plus resistante que la piece en bon etat.
 
 
Bon, le bon poit dans l histoire cest que ta


---------------
#TeamVaccined@Moderna(2)+Pfizer
n°5183864
Z_cool
⭐⭐⭐⭐
Posté le 22-11-2006 à 05:19:19  profilanswer
 

mouai, si ca a peté une fois, c est qu il y a une forte pression. peut etre trop forte.
a voir si ta glue sera plus resistante que la piece en bon etat.
 
 
Bon, le bon poit dans l histoire cest que ta machine est depoussiereée


---------------
#TeamVaccined@Moderna(2)+Pfizer
n°5183929
poncello
Posté le 22-11-2006 à 09:02:37  profilanswer
 

ouais c'est clair, je ne pense pas que ça soitune solution d'avenir, mais au pire des cas, je sais d'où ça vient, et s'il faut changer le radiateur (voir même le processeur, un Celeron D 325...), je pourrais le faire.
merci en tout cas


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème avec mon ventilo

 

Sujets relatifs
Probleme a8-ne et alimentation ventilo cpuProbleme ventilo sur vieille config'
Problème de vitesse ventilo avec C2D o/cprobleme ventilo
[RESOLU] Akasa AK-FC-03 - Problème de régulation des ventiloAkasa AK-FC-03 - Problème de régulation des ventilo
probleme ventilo carte mereprobleme de ventilo et de processeur
Probleme ventilo chipset DFI NF4probleme avec ventilo d'une antec p180
Plus de sujets relatifs à : problème avec mon ventilo


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR