Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1613 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de son avec A7V333

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de son avec A7V333

n°1924761
neuneu029
Posté le 30-10-2002 à 19:22:13  profilanswer
 

Salut
 
Je viens d'acheter 1 micro casque pour faire du jeux en réseau et j'ai 1 problème, c'est que le volume sonore du micro n'est pas fort du tout on m'entend a pène je dois parler très fort. :fou:  :gun:  
J'ai pourtant mis a font dans le truc audio donné avec la carte et dans le controle du volume.
C'est bizarre mon frère ki a 1 sound blaster live player 1024 lui il ne doit presque pas de volume car il devient sinon très fort et il a aussi 1 fonction avancé avec d'autre réglages dedans.
 
Merci pour vos réponses
 
@+++

mood
Publicité
Posté le 30-10-2002 à 19:22:13  profilanswer
 

n°1924773
TotalRecal​l
Modérateur
Posté le 30-10-2002 à 19:25:13  profilanswer
 

onglet options du mixeur, activer le boost du micro.
 
véirfie aussi que tu es bien sur l'entrée micro et pas la line in


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de son avec A7V333

 

Sujets relatifs
asus a7v333 probleme avec l usbProblème CM ASUS A7V333 avec le FSB 133 !!
PROBLEME DE CLAVIER AVEC UNE ASUS A7V333help probleme de configuration A7V333 et 1800+
Problème install Asus A7V333Problème avec A7V333 !! Je comprend rien ...
Ausecours !! Probleme avec ASUS A7V333 et athlon xp2000+Probleme RAID , ASUS A7V333 ,
Problème de température avec une ASUS A7V333 - Athlon XP 1800 +Problème du monitoring 12v sur le A7V333 est réglé !
Plus de sujets relatifs à : problème de son avec A7V333


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR