Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1876 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  asus a7v333 probleme avec l usb

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

asus a7v333 probleme avec l usb

n°1873645
pils_poils
Posté le 11-10-2002 à 15:21:55  profilanswer
 

j ai acheté un nouvel ordi CM A7V333 CPU 2000+ G4 TI 4200  128 DDR  ET BLA BLA BLA  
bon ca fait 1 mois que je l ais
mais le prob c que j ai voulu installé mon appareil numérique(en usb), tout s install l appareil fonctionne il est detecté il telecharge  1 2 photos et la plantage 'defois il en tel 2 et d autre fois 10 mais pas plus), la je ne sais pas pour quoi.
La je viens d installé mon imprimente en usb et ca plante aussi(imprimante bjc 8200 photo EN USB)elle imprime normalement et d que je bouge la souris j ai le message chargement des donnés introuvable donc je fais annule l ordi marche et d que j eteind l imprimante c fatal il plante quand j install la souri en usb ca plante aussi
j ai installé la vertion  Pilote_VIA_USB_Filter_1.1_98Me2000XP et Pilote_VIA_4_en_1_4.43v_9598MeNT42000XP  
 
d ou ca peut venir j ai imprimé une photo de 13mo ca a marcher par miracle et une de 24mo ca a planter d entrée et une de 666ko aussi d entée
 
je pense que c l usb qui fait tous planter mais pour quoi il detecte tout fonctionne et plantage
PS:j ai essayé les 1 apres les autre


Message édité par pils_poils le 11-10-2002 à 16:15:18
mood
Publicité
Posté le 11-10-2002 à 15:21:55  profilanswer
 

n°1873749
Sekin
Posté le 11-10-2002 à 16:00:40  profilanswer
 

heuu g la meme carte mere moi ca fonctionne nikel pourtant.
t'as quel os?
sinon t'es sur que t'as pas connecté ds l'usb 2.0 au lieu de 1.0?? mais jme souvient plus si yavait pas un jumper sur la carte mere pour réguler l'alimentation des ports usb ;) vérifie de ce coté la :)

n°1874029
pils_poils
Posté le 11-10-2002 à 18:05:14  profilanswer
 

je ne sais pas du tout et le bouc est en anglais je comprens rien

n°1874101
Sekin
Posté le 11-10-2002 à 18:33:44  profilanswer
 

lol ben apprends l'anglais lol
nan mais t'as mis le dernier bios a jour? t'as branché tes périfériques usb sur les ports au dessus pres des ps2 ??

n°1874182
pils_poils
Posté le 11-10-2002 à 19:01:23  profilanswer
 

quand meme je sais brancher  
mais j ai pas le dernier bios car je sais pas maitre le bios a jour  mais j ai la vertion 1012

n°1882421
pils_poils
Posté le 15-10-2002 à 16:34:23  profilanswer
 

alors

n°1882430
Lordzapan
aucun lien de parenté
Posté le 15-10-2002 à 16:36:06  profilanswer
 

probleme d'alimentation sur l'USB surement


---------------
gniak
n°1893378
pils_poils
Posté le 19-10-2002 à 18:06:02  profilanswer
 

oui mais comment regler l alimentation

n°1894613
Tokor
Posté le 20-10-2002 à 06:44:57  profilanswer
 

avec nouvo bios :D
 
serieu, moi meme cm et no problemo
 
fo changer le bios et ça roule après

n°1903885
pils_poils
Posté le 23-10-2002 à 19:14:32  profilanswer
 

:cry: comment on flash le bios


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  asus a7v333 probleme avec l usb

 

Sujets relatifs
Problème CM ASUS A7V333 avec le FSB 133 !!PROBLEME DE CLAVIER AVEC UNE ASUS A7V333
Problème install Asus A7V333Ausecours !! Probleme avec ASUS A7V333 et athlon xp2000+
Probleme RAID , ASUS A7V333 ,Problème de température avec une ASUS A7V333 - Athlon XP 1800 +
Problème avec de la PC2700 sur Asus A7V333Gros problème avec une ASUS A7V333
Probleme Bios Asus A7v333 et iPanelproblème raid avec A7V333 asus je n'arrive pas à booter en raid 0 !!!!
Plus de sujets relatifs à : asus a7v333 probleme avec l usb


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR