Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
822 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème archos 6000 a7n8x

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème archos 6000 a7n8x

n°3795292
nouma21
Posté le 17-01-2005 à 21:57:16  profilanswer
 

Salut tout le monde,  
aprés avoir cherché sur le forum, je voulais savoir si certains avaient réussi à faire marcher leur archos 6000 sur une carte mère avec le nforce2. Je m'explique: j'ai windows xp avec le sp1 (j'ai essayé le sp2, ça ne résoud pas mon problème) et j'ai acheté un archos 6000.  
J'installe les drivers et lors du branchement de l'appareil, un écran bleu arrive (IRQ_NOT_LESS_OR_EQUAL). J'ai essayé en changeant le paramétrage usb dans le bios mais rien n'y fait. Merci pour vos réponse.

mood
Publicité
Posté le 17-01-2005 à 21:57:16  profilanswer
 

n°3880219
rody83
No pain, no gain
Posté le 18-02-2005 à 10:54:47  profilanswer
 

ha ! j'ai exactement le même problème que toi, sauf que mon écran bleu affiche parfois DRIVER_IRQL_NOT_LESS_OR_EQUAL
 
[img=http://img219.exs.cx/img219/6550/bluescreen5wt.th.jpg]
 
je possède une Abit NF7-S ; sur mon ancien matos (Abit KG7) l'Archos marche sans problème.
 
j'ai eu ma nouvelle config il y a quelques temps ; au début ça plantait pas systématiquement mais là ça le fait quasiment tout le temps...
bref lecteur inutilisable à moins d'avoir un autre pc pour faire les transferts ; c'est balot...
 
bien entendu (je pense que tu l'as fait aussi) j'ai testé tous les drivers qui me tombaient sous la main.
 
=> si quelqu'un avait une astuce pour faire marcher ce lecteur avec du Nforce2 (car c'est ce que nous avons en commun), on est au moins 2 à vouloir la réponse ;)


Message édité par rody83 le 18-02-2005 à 12:01:37

---------------
.: Passions | Galerie | Blog :.
n°3888111
Profil sup​primé
Posté le 21-02-2005 à 12:01:32  answer
 

c'est une incompatibilité avec l'usb et l'archos.
j'ai eu des pbs similaires sur ma Gigabyte nforce2, dés que l'archos était connecté, le micro rebootait.
la solution est de mettre une carte pci usb et ça marche sans pb, testé et approuvé ce week end !!!

n°3888143
rody83
No pain, no gain
Posté le 21-02-2005 à 12:24:11  profilanswer
 

ok bon au moins on est fixé...
y'aurait pas un petit patch pour ça ?
parce que j'ai une carte usb2 additionnelle qui traîne, mais :
- elle est à 500km de chez moi lol
- c'est dommage de rajouter une telle carte rien que pour un balladeur (alors que je possède déjà plein de ports usb de libres sur ma mobo)
 
m'enfin en attendant je ferai les transferts éventuels avec ma Divxbox...


---------------
.: Passions | Galerie | Blog :.
n°3888150
Fulgan
Posté le 21-02-2005 à 12:26:36  profilanswer
 

Autre solution que j'utilise : brancher l'archos sur le secteur avant de le brancher sur l'usb.

n°3888158
rody83
No pain, no gain
Posté le 21-02-2005 à 12:33:49  profilanswer
 

faudra que je tente le coup, mais je crois l'avoir déjà fait... en tout cas je vous tiens au courant :jap:


---------------
.: Passions | Galerie | Blog :.
n°3888236
Profil sup​primé
Posté le 21-02-2005 à 13:13:04  answer
 

ça marchait pas chez moi, j'ai essayé.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème archos 6000 a7n8x

 

Sujets relatifs
Problème avec Seagate suite et fin j'espèreProbleme de ventillo sur A8N sli dlx
A7N8X-E Deluxe Silicon Imageprobleme commutation sortie video moniteur/TV
CM ASUS problème alimentationtoujours probleme depuis 6600 gt ,A L'AIDE
Probleme De Branchement...probleme bios
problème mise a jour drivers carte graphiqueProbleme Démarrage
Plus de sujets relatifs à : problème archos 6000 a7n8x


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR