Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1595 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème d'alimentation ( ? )

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'alimentation ( ? )

n°9470598
jackylembu​sh
Posté le 24-04-2015 à 01:46:45  profilanswer
 

Bonjour, bonsoir.
 
Alors, j'ai un problème un peu singulier, qui commence à me courir sur le haricot.
Je pense que c'est un problème d'alimentation, mais je n'en suis pas sur, ma connaissance en informatique se limitant aux branchements.  
 
Je vais essayer de décrire le problème le plus précisément possible, avec toutes les singularités que j'ai pu remarquer.
 
Alors, du coup, le problème en lui même :
 
- perte d'information de l'écran, et non pas extinction, l'écran fonctionne comme si l'ordi était éteins.  
- les ventilateurs arrête de fonctionner, comme si l'ordi se mettais en veille, et le bouton pour allumer l'ordi se met a clignoter lentement ( toujours comme s'il se mettais en veille ). Normalement, pour le faire quitter cet état, je doit réappuyer sur le bouton, et l'ordi quitte le mode veille, l'écran se rallume et tout remarche correctement.  
- MAIS, quand je le fais, le bouton arrête de faire de la lumière, et j'ai beau essayé autant que je veux, l'ordi est comme éteins, et il est impossible de le rallumer. Je peux, débrancher rebrancher, passer l'alim en off / on, éteindre la multi prise et la rallumer, rien n'y fais.
- J'ai remarqué néanmoins, que les lumières du clavier / souris ( j'ai une souris qui fais d'la lumière oui ), et du casque, restent allumées. Du coup, il y a encore du jus. Et ce, tant que je débranche pas l'alim.
- Le seul moyen que j'ai trouvé pour rallumer l'ordi, c'est de le débrancher, d'éteindre la prise, et d'attendre AU MOINS 30 minutes. Si j'attends moins avant de le rebrancher, ça ne marchera pas, et ça se sera pas soustractif du temps à attendre. En gros, je dois attendre 30 minutes, si j'attend 20 minutes, que ça marche pas, et que je redébranche pour attendre les 10 minutes manquantes, ça passe pas. Je doit réattendre 30 minutes, c'est comme si on coupait un DL et qu'il fallait recommencer du début. Quand je rebranche trop tôt, j'ai l'impression que je remet de l'électricité dans le problème, et que le problème à une durée de vie de 30 minutes quand il est pas alimenté. ( oui c'est chelou )
 
 
Et voici les cas ou le problème apparait :  
 
- quand l'ordi se met en veille seul, au bout de 30 minutes. ( j'ai donc désactivé le mode veille automatique ) Mais ça le fais pas à chaque fois, genre au début, quand il se mettais en veille seul, j'étais un peu en train dep rier quand j'appuyais sur le bouton qui clignotais. Soit il se relançait normalement, soit il s'éteignait et j'avais 30 min.  
- quand je joue à un jeu qui a priori nécessite beaucoup de ressources ( WARNING j'ai de gros doute pour les ressources, je vais expliquer WARNING ), je parle des ressources parce que ça ne me l'a jamais fais sur des jeux comme LOL, WoW, civilisation, qui sont peux gourmants. ça me l'a fais uniquement sur deux jeux : Dragon age Inquisition, et uniquement dans la map du désert, plusieurs fois, pendant les combats ou juste en me baladant, jamais quand j'étais dans un menu ou autre. Une fois quitté cette map, j'ai plus jamais eu de problème sur ce jeu, sauf une fois à mon souvenir ou j'avais beaucoup jouer avec alt maj, jouant en plein écran. L'ordi ma dit stop, et s'est coupé. Le second jeu est Total war : Attila. ça viens de me le faire il y a 1h, j'ai acheté ce jeu hier, et j'aimerais pouvoir en profiter sans avoir la peur constante de cet horrible problème. Du coup je suis là. Je précise que sur Total war, j'étais en pleine bataille, manoeuvre de prise à revers avec la cavalerie, avec 50 milliards d'unités à l'écran au moment du crash. ( d'où l'interrogation sur les ressources, vu que j'ai un pc plutôt bien monté, je jouai également a DAI en ultra )
 
- AUTRE PARTICULARITE : quand je plante sur un jeu, l'ordi ne passe pas par la case bouton d'alim qui clignote. il va direct à l'étape suivante. avec les lumières qui restent allumées.  
 
 
Pour la config du pc : http://www.ldlc.com/b-e5f8948e3df6e400.html  
 
Merci d'avance pour le temps que je vous vole :)

mood
Publicité
Posté le 24-04-2015 à 01:46:45  profilanswer
 

n°9470626
djorec
mon Heden et moi
Posté le 24-04-2015 à 08:01:19  profilanswer
 

hello
 
fait un test de ton alim avec occt, onglet powersupply, si tu plante c est ton alim , qui est ,a mon avis, la source de tes problemes


---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9470858
jackylembu​sh
Posté le 24-04-2015 à 14:03:03  profilanswer
 

Euh, occt ? :p

n°9470865
jackylembu​sh
Posté le 24-04-2015 à 14:09:24  profilanswer
 

Du coup j'ai trouvé, j'ai fais les 4 test que propose OCCT, pendant 2 minutes chacun, et j'ai pas l'ordi qui plante, du coup =(

n°9470977
Kingus 430​0
D'oh! Nut
Posté le 24-04-2015 à 16:14:15  profilanswer
 

Testes au moins une demi heure le test PSU, 2 minutes ça sert pas à grand chose.

 

:hello:


Message édité par Kingus 4300 le 24-04-2015 à 16:14:29

---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°9471077
djorec
mon Heden et moi
Posté le 24-04-2015 à 18:32:49  profilanswer
 

c est pas 2mn un occt :lol:


---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème d'alimentation ( ? )

 

Sujets relatifs
Problème alimentation Corsair 750 W et 850 Wprobleme alimentation ?
Problème Alimentation dans boitiera l'aide Problème ventilateur et alimentation
Tension d'alimentation du PC, je crois que j'ai un problème!probleme alimentation carte mere
Problème bruit alimentationProblème avec mon alimentation
Problème connecteur alimentation ATX 
Plus de sujets relatifs à : Problème d'alimentation ( ? )


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR