Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
579 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec alim et prise CM

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec alim et prise CM

n°6709716
hppp
Serveur@home
Posté le 23-11-2008 à 13:06:48  profilanswer
 

Salut a tous
 
Mon alim vient de cramer se matin, j'ai mi une vielle de 300w mais le problème c'est qu'il me manque un branchement  sur la CM, sur l'ancienne il y avais 4pins en plus collé a l'autre grosse prise qui alimente la CM et sur celle que je viens de mettre elle y est pas, le pc démarre mais j'ai pas d'images sur l'écran, c'est a cause de ça? Merci

mood
Publicité
Posté le 23-11-2008 à 13:06:48  profilanswer
 

n°6710040
hppp
Serveur@home
Posté le 23-11-2008 à 16:18:47  profilanswer
 

up, pas de réponce

n°6710048
chibba
Posté le 23-11-2008 à 16:24:52  profilanswer
 

hppp a écrit :

up, pas de réponce


 
et la prise 4 pin a coté du processeur?

n°6710132
hppp
Serveur@home
Posté le 23-11-2008 à 17:08:11  profilanswer
 

non dans le prolongement des autres


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec alim et prise CM

 

Sujets relatifs
[Avis+Conseils]CM+Alim pour 200€Cable HDMI Pc-->Tv problème avec Catalyst 8.11
[PROBLEME] Affichageproblème installatiion Sapphire Radeon 4850
probleme carte graphique 280 gtxProblème barette mémoire
Problème Crash windowsprobleme pilote ati CCC 8.11
Plus de sujets relatifs à : Problème avec alim et prise CM


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR